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Copyright

Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson product. Epson is not responsible for any
use of this information as applied to other products.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2014 Seiko Epson Corporation. All rights reserved.

The contents of this manual and the specifications of this product are subject to change without notice.
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Trademarks

[J EPSONB® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a
trademark of Seiko Epson Corporation.

[ Microsoft®, Windows®, and Windows Vista® are registered trademarks of Microsoft Corporation.

4 Apple, Macintosh, Mac OS, OS X, Bonjour, Safari, iPad, iPhone, iPod touch, and iTunes are trademarks of Apple
Inc., registered in the U.S. and other countries. AirPrint and the AirPrint logo are trademarks of Apple Inc.

(d Apple Chancery, Chicago, Geneva, Hoefler Text, Monaco and New York are trademarks or registered
trademarks of Apple Inc.

[d Google Cloud Print™, Chrome™, Chrome OS™, and Android™ are trademarks of Google Inc.

[J Monotype is a trademark of Monotype Imaging, Inc. registered in the United States Patent and Trademark
Office and may be registered in certain jurisdictions.

(1 Albertus, Arial, Gill Sans, Joanna and Times New Roman are trademarks of The Monotype Corporation.

4 ITC Avant Garde, ITC Bookman, ITC Lubalin, ITC Mona Lisa Recut, ITC Symbol, ITC Zapf-Chancery, and
ITC Zapf Dingbats are trademarks of International Typeface Corporation registered in the United States Patent
and Trademark Office and may be registered in certain jurisdictions.

(4 Clarendon, Helvetica, New Century Schoolbook, Optima, Palatino, Stempel Garamond, Times and Univers are
registered trademarks of Heidelberger Druckmaschinen AG, which may be registered in certain jurisdictions,
exclusively licensed through Linotype Library GmbH, a wholly owned subsidiary of Heidelberger
Druckmaschinen AG.

[J Wingdings is a registered trademark of Microsoft Corporation in the United States and other countries.

[d Antique Olive is a registered trademark of Marcel Olive and may be registered in certain jurisdictions.

[d Adobe SansMM, Adobe SerifMM, Carta, and Tekton are registered trademarks of Adobe Systems Incorporated.
(d Marigold and Oxford are trademarks of AlphaOmega Typography.

(d Coronet is a registered trademark of Ludlow Type Foundry.

[J Eurostile is a trademark of Nebiolo.

[ Bitstream is a registered trademark of Bitstream Inc. registered in the United States Patent and Trademark
Office and may be registered in certain jurisdictions.

[ Swiss is a trademark of Bitstream Inc. registered in the United States Patent and Trademark Office and may be
registered in certain jurisdictions.

[d PCL is the registered trademark of Hewlett-Packard Company.

[d Adobe, Adobe Reader, PostScript3, Acrobat, and Photoshop are trademarks of Adobe systems Incorporated,
which may be registered in certain jurisdictions.
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Trademarks

1 Getopt
Copyright © 1987, 1993, 1994 The Regents of the University of California. All rights reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided that
the following conditions are met:

1. Redistributions of source code must retain the above copyright notice, this list of conditions and the following
disclaimer.

2. Redistributions in binary form must reproduce the above copyright notice, this list of conditions and the
following disclaimer in the documentation and/or other materials provided with the distribution.

4. Neither the name of the University nor the names of its contributors may be used to endorse or promote
products derived from this software without specific prior written permission.

THIS SOFTWARE IS PROVIDED BY THE REGENTS AND CONTRIBUTORS "AS IS" AND ANY EXPRESS
OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED WARRANTIES OF
MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE DISCLAIMED. IN NO EVENT
SHALL THE REGENTS OR CONTRIBUTORS BE LIABLE FOR ANY DIRECT, INDIRECT, INCIDENTAL,
SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES (INCLUDING, BUT NOT LIMITED TO,
PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS OF USE, DATA, OR PROFITS; OR
BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY THEORY OF LIABILITY, WHETHER IN
CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING NEGLIGENCE OR OTHERWISE) ARISING IN
ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN IF ADVISED OF THE POSSIBILITY OF SUCH
DAMAGE.

4 Arcfour
This code illustrates a sample implementation of the Arcfour algorithm.
Copyright © April 29, 1997 Kalle Kaukonen. All Rights Reserved.

Redistribution and use in source and binary forms, with or without modification, are permitted provided that
this copyright notice and disclaimer are retained.

THIS SOFTWARE IS PROVIDED BY KALLE KAUKONEN AND CONTRIBUTORS "AS IS" AND ANY
EXPRESS OR IMPLIED WARRANTIES, INCLUDING, BUT NOT LIMITED TO, THE IMPLIED
WARRANTIES OF MERCHANTABILITY AND FITNESS FOR A PARTICULAR PURPOSE ARE
DISCLAIMED. IN NO EVENT SHALL KALLE KAUKONEN OR CONTRIBUTORS BE LIABLE FOR ANY
DIRECT, INDIRECT, INCIDENTAL, SPECIAL, EXEMPLARY, OR CONSEQUENTIAL DAMAGES
(INCLUDING, BUT NOT LIMITED TO, PROCUREMENT OF SUBSTITUTE GOODS OR SERVICES; LOSS
OF USE, DATA, OR PROFITS; OR BUSINESS INTERRUPTION) HOWEVER CAUSED AND ON ANY
THEORY OF LIABILITY, WHETHER IN CONTRACT, STRICT LIABILITY, OR TORT (INCLUDING
NEGLIGENCE OR OTHERWISE) ARISING IN ANY WAY OUT OF THE USE OF THIS SOFTWARE, EVEN
IF ADVISED OF THE POSSIBILITY OF SUCH DAMAGE.

(4 microSDHC Logo is a trademark of SD-3C, LLC.

Note: microSDHC is built into the product and cannot be removed.

micro”
S
=1

[ Intel® is a registered trademark of Intel Corporation.

[d General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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About This Manual

About This Manual

Introduction to the Manuals

The latest versions of the following manuals are available from the Epson support website.
http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

[J Important Safety Instructions (paper manual)

Provides you with instructions to ensure the safe use of this printer. This manual may not be included
depending on model and region.

[ Start Here (paper manual)
Provides you with information on setting up the printer and installing the software.
[ User's Guide (PDF manual)

This manual. Provides instructions on using the printer, replacing ink supply units, maintenance, and solving
problems.

[ Network Guide (PDF manual)

Provides information on network settings and solving problems when using the printer on a network.

[d Administrator's Guide (PDF manual)

Provides network administrators with information on management and printer settings.

As well as the manuals above, check the various types of help information available from the printer itself or from
the applications.

Marks and Symbols

A Caution:

Instructions that must be followed carefully to avoid bodily injury.

n Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Instructions containing useful tips and restrictions on printer operation.

= Related Information

Links to related sections.


HTTP://WWW.EPSON.EU/SUPPORT
HTTP://SUPPORT.EPSON.NET/
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About This Manual

Descriptions Used in this Manual

[d Screenshots of the printer driver screens are from Windows 8.1 or Mac OS X v10.9.x. The content displayed on
the screens varies depending on the model and situation.

[ Tllustrations of the printer used in this manual are examples only. Although there may be slight differences
depending on the model, the method of operation is the same.

[d Some of the menu items on the LCD screen vary depending on the model and settings.

Operating System References

Windows

In this manual, terms such as "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista", "Windows XP",
"Windows Server 2012 R2", "Windows Server 2012", "Windows Server 2008 R2", "Windows Server 2008", "Windows
Server 2003 R2", and "Windows Server 2003" refer to the following operating systems. Additionally, "Windows" is
used to refer to all versions.

[J Microsoft® Windows® 8.1 operating system

[d Microsoft® Windows® 8 operating system

d Microsoft® Windows® 7 operating system

(d Microsoft® Windows Vista® operating system

d Microsoft® Windows® XP operating system

[d Microsoft® Windows® XP Professional x64 Edition operating system
[d Microsoft® Windows Server® 2012 R2 operating system
[ Microsoft® Windows Server® 2012 operating system

(d Microsoft® Windows Server® 2008 R2 operating system
[d Microsoft® Windows Server® 2008 operating system

[J Microsoft® Windows Server® 2003 R2 operating system

d Microsoft® Windows Server® 2003 operating system

Mac OS X

In this manual, "Mac OS X v10.9.x" refers to "OS X Mavericks" and "Mac OS X v10.8.x" refers to "OS X Mountain
Lion". Additionally, "Mac OS X" is used to refer to "Mac OS X v10.9.x", "Mac OS X v10.8.x", "Mac OS X v10.7.x",
"Mac OS X v10.6.x", and "Mac OS X v10.5.8".
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Important Instructions

Important Instructions

Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

[d Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

(4 Be sure your AC power cord meets the relevant local safety standard.

4 Never disassemble, modify, or attempt to repair the power cord, plug, printer unit, or options by yourself,
except as specifically explained in the printer's manuals.

(d Unplug the printer and refer servicing to qualified service personnel under the following conditions:

The power cord or plug is damaged; liquid has entered the printer; the printer has been dropped or the casing
damaged; the printer does not operate normally or exhibits a distinct change in performance. Do not adjust
controls that are not covered by the operating instructions.

(4 Place the printer near a wall outlet where the plug can be easily unplugged.

(1 Do not place or store the printer outdoors, near excessive dirt or dust, water, heat sources, or in locations
subject to shocks, vibrations, high temperature or humidity.

[d Take care not to spill liquid on the printer and not to handle the printer with wet hands.

(4 Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

[d If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

(d The printer is heavy and should not be lifted or carried by less than two people. When lifting the printer, two or
more people should assume the correct positions as shown below.

10
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Important Instructions

[d Be careful when you handle used ink supply units, as there may be some ink around the ink supply port.
[ If ink gets on your skin, wash the area thoroughly with soap and water.

[ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

[ If ink gets into your mouth, see a doctor right away.

d Do not disassemble the ink supply unit and the maintenance box; otherwise ink may get into your eyes or on
your skin.

(d Do not shake ink supply units too vigorously; otherwise ink may leak from the ink supply units.

(4 Keep ink supply units and maintenance box out of the reach of children.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.

Advisories and Warnings for Setting Up/Using the Printer

4 Do not block or cover the vents and openings in the printer.

(4 Use only the type of power source indicated on the printer's label.

[d Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
4 Avoid electrical outlets controlled by wall switches or automatic timers.

(d Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

4 The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the power-supply cords to be stepped on or run over.
Be particularly careful to keep all the power-supply cords straight at the ends and the points where they enter
and leave the transformer.

[d If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

4 If you plan to use the printer in Germany, the building installation must be protected by a 10 or 16 amp circuit
breaker to provide adequate short-circuit protection and over-current protection for the printer.

(d When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

(4 Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The
printer will not operate properly if it is tilted at an angle.

[d When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

[d Leave enough space in front of the printer for the paper to be fully ejected.

[d Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer away from direct
sunlight, strong light, or heat sources.

4 Do not insert objects through the slots in the printer.

1
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Important Instructions

d Do not put your hand inside the printer during printing.
d Do not touch the white flat cable inside the printer.

[d Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause

fire.

(d Do not move the print head by hand; otherwise, you may damage the printer.

4 Always turn the printer off using the O button. Do not unplug the printer or turn off the power at the outlet
until the O light stops flashing.

[d Before transporting the printer, make sure that the print head is in the home (far right) position, and the ink
supply units are removed.

d If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Using the Printer with a Wireless

Connection

[d Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing
them to malfunction. When using this printer inside medical facilities or near medical equipment, follow

directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.

[d Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

Advisories and Warnings for Using the LCD Screen

(4 The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven
brightness. These are normal and do not indicate that it is damaged in any way.

[d Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

[d The exterior cover of the LCD screen could break if it receives a heavy impact. Contact your dealer if the
screen's surface chips or cracks, and do not touch or attempt to remove the broken pieces.

Protecting Your Personal Information

When you give the printer to someone else or dispose of it, erase all the personal information stored in the printer's
memory by selecting Menu > System Administration > Restore Default Settings > Clear All Data and Settings
on the control panel.

12
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Administrator Settings

Administrator Settings

Locking the Printer Settings Using an Administrator's
Password

You can set an administrator's password to lock the printer settings so that they cannot be changed by other users.
You can lock the following settings.

[d System Administration
[d Eco Mode

You cannot change settings without entering the password. This password is also required when you make settings
using Web Config or EpsonNet Config.

g Important:

Do not forget the password. If you forget the password, contact Epson support.

1. Enter Menu from the home screen.

2. Select Admin Settings > Admin Password.
3. Select Register, and then enter a password.
4. Enter the password again.

5. Select Lock Setting, and then enable it.

Unlocking the Printer Settings

1. Enter Menu from the home screen.
2. Select Admin Settings.
3. Enter the administrator's password.

4. Select Lock Setting, and then disable it.

13
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Printer Basics

Part Names and Functions

e

S 2N

(1) Ink cases

Insert the ink supply units.

®

Paper cassette 1, Paper cassette 2

Loads paper.

(3] Paper cassette cover

Attach to paper cassette 2.

(5]
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Printer Basics

(1) Edge guides Feeds the paper straight into the printer. Slide to the
edges of the paper.

(2] Paper support Supports loaded paper.

(3] Feeder guard Prevents foreign substance from entering the printer.

Usually keep this guard closed.

(4] Rear paper feed Loads paper.

(5] Output tray Holds the ejected paper.

(6] Edge guides Feeds the paper straight into the printer. Slide to the
edges of the paper.

(7] Paper cassette Loads paper.

1

=

—
\ /‘% [/

I
(/
o0 0

(1) Control Panel Operates the printer.

(2] Print head Fires ink.

(3] Front cover Open when removing jammed paper inside the printer.
|

Jis]

®00
[¥
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Printer Basics

(1) Rear cover Open when replacing the maintenance box, or
removing jammed paper.

(2] ACinlet Connects the power cord.

(3] USB port Connects a USB cable.

(4] LAN port Connects a LAN cable.

(5] Service USB port USB port for future use.

Do not remove the sticker.

Control Panel

Buttons and Lights

(1] 2]

[
Paper Setup
:

Error Data Back E]

@
s}
°

rl] e I ()
| |

!
|
© 06 O

080
0
0——&

(1) (D Turns the printer on or off.
Unplug the power cord when the power light is off.

(2] D Displays the Paper Setup screen. You can select the paper size and paper type settings for each
paper source.

(3] Error Flashes or turns on when an error occurs.

(4] Data Flashes while the printer is processing data.
Turns on when there are queued jobs.

(5] - Displays menus and messages.

(6] 5 Returns to the previous screen.

o 4 AP V,0K | Press4 A P, and ¥ to select menus. Press OK to confirm your selection or run the selected
feature.
When entering characters, press 4, A, P, and ¥ to select characters.

(3] @ Stops the current operation.

When entering characters, press this button to change the character type.

16
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Printer Basics

Icons Displayed on the LCD Screen

The following icons are displayed on the LCD screen depending on the printer's status.

ﬁ Turns on while the printer is connected to a wired (Ethernet) network.

-E,E:-,- Turns on when the wired (Ethernet) network is disabled and an Ethernet cable is not
connected.

% Turns on while the printer is connected to a wireless (Wi-Fi) network. The number of

bars indicates the signal strength of the connection. The more bars there are, the
stronger the connection.

. Indicates a problem with the printer's wireless (Wi-Fi) network connection, or that the
printer is searching for a wireless (Wi-Fi) network connection.

T Indicates that the printer is connected to a wireless (Wi-Fi) network in Ad Hoc mode.
Eﬂ Indicates that the printer is connected to a wireless (Wi-Fi) network in Wi-Fi Direct
mode.
Eﬂﬂ Indicates that the printer is connected to a wireless (Wi-Fi) network in Simple AP mode.
2o Turns on when Eco Mode is enabled.
L]
Menu Options
Menu
Menu Settings and Explanations
Ink Levels Displays the approximate levels of the ink and the maintenance box.

When an !icon is displayed, the ink is running low or the maintenance box is nearly full.

When a x icon is displayed, the ink is expended or the maintenance box is full.

17
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Printer Basics

Menu

Settings and Explanations

Maintenance

Print Head Nozzle
Check

Prints a pattern to check if the print head nozzles are clogged.

Print Head Cleans clogged nozzles in the print head.
Cleaning

Print Head Adjusts the print head to improve print quality.
Alignment

Run Vertical Alignment if your printouts look blurry.

Run Horizontal Alignment if your printouts contain horizontal banding at
regular intervals.

Run Ruled Line Alignment if text and lines are misaligned.

Improve Horizontal
Streaks

Use this feature if your printouts contain horizontal banding after trying Print
Head Cleaning and Horizontal Alignment.

This feature provides more accurate adjustment than Horizontal Alignment.

Thick Paper Reduces ink smearing when printing. Enable this feature only when you see

ink smearing on your printouts because it may lower the printing speed.
Paper Guide Use this feature to feed paper for cleaning when there are ink stains on the
Cleaning internal rollers or a paper feed problem has occurred.

Paper Setup

Select the paper size and paper type you loaded in the paper source.

Print Status Sheet

Configuration
Status Sheet

Prints an information sheet showing the current printer status and settings.

Supply Status
Sheet

Prints an information sheet showing the status of consumables.

Usage History
Sheet

Prints an information sheet showing the usage history of the printer.

PS3 Status Sheet

Prints an information sheet when you use this printer as a PostScript printer.

PS3 Font List

Prints a list of fonts that are available for a PostScript printer.

PCL Font List

Prints a list of fonts that are available for a PCL printer.

Network Status

Wi-Fi/Network
Status

Wi-Fi Direct Status

Displays or prints the current network settings.

Epson Connect
Status

Google Cloud Print
Status

Displays whether or not the printer is registered and connected to Epson
Connect or Google Cloud Print service.

See the Epson Connect portal website for more details.
https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Confidential Job

Displays a list of jobs that have passwords. To print a job, select the job and enter the password.
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Admin Settings

These menus allow an administrator to register an administrator password to protect the printer
settings from being changed by other users.

Admin Password Set, change, or reset the administrator password.

If you forget the password, contact Epson support.

Lock Setting You need to enter an administrator password when you enter the System
Administration settings.

System
Administration

See the pages that describe these features for more details.

Related Information

= “System Administration” on page 19

System Administration

Select Menu on the home screen, and then select System Administration.
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Printer Settings

Paper Source
Settings

Rear Paper Feed Feeds paper from the rear paper feed on a priority
Priority basis.

A4/Letter Auto Feeds paper from the paper source set as A4 size
Switching when there is no paper source set as Letter, or feeds

from the paper source set as Letter size when there is
no paper source set as A4.

Select the paper source to feed from. When there are
multiple paper sources available, paper is fed from
the paper source with paper settings that match the
print job.

Auto Select Settings

Error Notice Displays an error message when the paper size or
type settings in Paper Setup and the print settings

do not match.

USB I/F Timeout
Setting

Specify the length of time in seconds that must elapse before ending USB
communication with a computer after the printer receives a print job from a
PostScript printer driver or PCL printer driver. If the job ending is not clearly
defined from a PostScript printer driver or PCL printer driver, it can cause
endless USB communication. When this occurs, the printer ends
communication after the specified time has elapsed. Enter 0 (zero) if you do
not want to end communication.

Printing Language

Select the printing language for the USB interface or the network interface.

Auto Error Solver

Select an action to perform when a 2-sided printing error or a memory full
error occurs.

(4 2-sided printing error

Enabled: If a 2-sided job is sent when there is no paper available that
supports 2-sided printing, the printer displays an error message, and then
automatically prints on only one side of the paper.

Disabled: The printer displays an error message and cancels printing.

d Memory full error

Enabled: If the printer's memory becomes full while printing, the printer
displays an error message, and then prints only the part of the data that
the printer could process.

Disabled: The printer displays an error message and cancels printing.

PC Connection via
USB

Enables the printer which is connected to the computer over a USB
connection. If this feature is disabled, the computer does not recognize
printers with a USB connection.
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Common Settings

Sleep Timer

Select the time period before the printer enters sleep mode (energy saving
mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Power Off Timer

You can adjust the time before power management is applied. Any increase
will affect the product’s energy efficiency. Please consider the environment
before making any change.

LCD Contrast

Adjust the brightness of the LCD screen.

Date/Time Settings

Date/Time Enter the current date and time.

Daylight Saving Select to set the summer time.

Time

Time Difference Enter the time difference between your local time and

UTC (Coordinated Universal Time).

Language

Select the display language.

Scroll Speed

Select the scroll speed of the LCD screen.

Wi-Fi/Network
Settings

Wi-Fi/Network
Status

Displays or prints the network settings and connection status.

Wi-Fi Setup

Wi-Fi Setup Wizard See the Network Guide for more details.

Push Button Setup
(WPS)

PIN Code Setup
(WPS)

Wi-Fi Auto Connect

Disable Wi-Fi You may be able to resolve network problems by
disabling the Wi-Fi settings or making the Wi-Fi

settings again. See the Network Guide for more details.

Wi-Fi Direct Setup See the Network Guide for more details.

Connection Check

Checks the status of the network connection and prints the network
connection check report. If there are any problems with the connection, see
the check report to solve the problem.

Advanced Setup

See the Network Guide for more details.

Epson Connect
Services

Google Cloud Print
Services

You can suspend or resume the Epson Connect or Google Could Print service, or cancel using the
services (restore the default settings).

See the Epson Connect portal website for more details.

https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)
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Universal Print
Settings

These print settings are applied when printing from an external device without using the printer
driver, or when printing from a PostScript printer driver or PCL printer driver.

Top Offset

Left Offset

Adjust the top or left margin of the paper.

Top Offset in Back

Left Offset in Back

Adjust the top margin or left margin for the back of the page when
performing 2-sided printing.

Check Paper Width Checks the paper width before the printer starts printing. This prevents
printing beyond the edges of the paper when the paper size setting is not
correct, but the printing time may be little longer.

Dry Time Select the drying time when performing 2-sided printing.

Skip Blank Page

Skips blank pages in the print data automatically.

PDL Print
Configuration

See the list of menus in PDL Print Configuration.

Security Settings

Delete All
Confidential Jobs

Deletes all saved confidential jobs.

Eco Mode

The following Eco mode settings are available. When these settings are disabled, the settings made in

Common Settings are applied.

Sleep Timer

Select the time period before the printer enters sleep mode (energy saving
mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Power Off Timer

Select the time period before the printer turns off automatically. You can
adjust the time before power management is applied.

Clear Internal
Memory Data

Deletes the print settings for a PostScript printer driver and a PCL printer driver.

Select Clear All to delete all of the data for a PostScript printer driver and a PCL printer driver that is
saved in the printer's memory.

Restore Default
Settings

Resets the selected settings to their defaults.

Related Information

= “PDL Print Configuration” on page 22

PDL Print Configuration

Select Menu > System Administration > Universal Print Settings > PDL Print Configuration from the home

screen.
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Common Paper Size Select the paper size.
Settings
Paper Type Select the paper type.
Orientation Select the printing direction.
Quality Select the print quality.
Ink Save Mode Conserves ink by reducing the print density.
Print Order Last Page on Top: Prints from the first page of a file.
First Page on Top: Prints from the last page of a file.
Number of Set the number of copies.
Copies
Binding Margin Select the binding position.
Auto Paper Ejects paper automatically when printing is stopped during a print job.
Ejection
2-Sided Printing | Performs 2-sided printing.
PCL Menu Font Source Resident: Select to use a preinstalled font on the printer.

Download: Select to use a font you have downloaded.

Font Number

Select the default font number for the default font source. The available number
varies depending on the settings you made.

Pitch

Set the default font pitch if the font is scalable and of fixed-pitch. You can select from
0.44 t0 99.99 cpi (characters per inch), in 0.01 increments.

This item may not appear depending on the font source or font number settings.

Height

Set the default font height if the font is scalable and proportional. You can select
from 4.00 to 999.75 points, in 0.25 increments.

This item may not appear depending on the font source or font number settings.

Symbol Set

Select the default symbol set. If the font that you selected in the font source and the
font number setting is not available in the new symbol set setting, the font source
and the font number settings are automatically replaced with the default value, IBM-
uUs.

Form

Set the number of lines for the selected paper size and orientation. This also causes a
line spacing (VMI) change, and the new VMl value is stored in the printer. This means
that later changes in the page size or orientation settings cause changes in the Form
value based on the stored VMI.

CR Function

LF Function

Select the line feed command when printing with a driver from a specific operating
system.

Paper Source
Assign

Set the assignment for the paper source select command. When 4 is selected, the
commands are set as compatible with the HP LaserJet 4. When 4K is selected, the
commands are set as compatible with the HP LaserJet 4000, 5000, and 8000. When
5S is selected, the commands are set as compatible with the HP LaserJet 5S.
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PS3 Menu Error Sheet Prints a sheet showing the error status when any PostScript errors occur while
printing and any errors occur while printing a PDF file.

Coloration Select the color mode for PostScript printing.

Image Protect Disable this feature to lower the print quality automatically if the printer's memory
becomes full.

Binary Enable this feature when printing data that contains binary images.

The application may send the binary data even if the printer driver setting is set to
ASCIl, but you can print the data when this feature is enabled.

Text Detection Converts the text file to a PostScript file when printing.

This feature is available when Printing Language is set to PS3.

PDF Page Size Select the paper size when printing a PDF file. If Auto is selected, the paper size is
determined based on the size of the first page that is printed.
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Loading Paper

Paper Handling Precautions

[d Read the instruction sheets supplied with the paper.
[d Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the

printable side.

[ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

OQ

[d Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

[J Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

e &

[d Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

(d Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

[J Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

= “Printer Specifications” on page 101
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Available Paper and Capacities

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Genuine Epson Paper

Note:
Genuine Epson paper is not available when printing with a PostScript printer driver and the Epson universal printer driver.

Media Name Size Loading Capacity (Sheets) 2-Sided Printing
Paper Paper Rear Paper
Cassette 1 Cassette 2 Feed

Epson Bright White A4 200 200 50 Auto, Manual”’
Ink Jet Paper
Epson Ultra Glossy A4,13x18cm (5 - - 2072 -
Photo Paper X 7in.),10x 15¢cm

(4x6in.)
Epson Premium A4,13x18cm (5 - - 2072 -
Glossy Photo Paper X 7in.), 16:9 wide

size (102 x 181

mm), 10 X 15 cm

(4x6in.)
Premium Semigloss A4,10x15cm (4 - - 2072 -
Photo Paper X 6in.)
Epson Photo Paper A4,13x18cm (5 - - 202 -
Glossy x7in.),10x 15cm

(4x6in.)
Epson Matte Paper- A4 - - 20 -
Heavyweight
Epson Photo Quality A4 - - 80 -
Ink Jet Paper

*1  Only use the rear paper feed to print 2-sided print jobs manually. You can load up to 20 sheets for paper with one side
already printed.

*2  Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Note:
(A The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

[d When printing on genuine Epson paper at a user defined size, only Standard or Normal print quality settings are
available. Although some printer drivers allow you to select a better print quality, the printouts are printed using
Standard or Normal.
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Media Name Size Loading Capacity (Sheets or Envelopes) 2-Sided Printing
Paper Paper Rear Paper
Cassette 1 Cassette 2 Feed
Plain paper Legal Up to the line under the ¥ L Manual™!
Copy paper symbol inside the edge guide.
Letterhead Letter, A4, B5 Up to the line under the W 80 Auto, Manual1*2
Recycled paper symbol inside the edge guide.
Color paper A5 Up to the line - 80 Manual1"2
Preprinted paper under the ¥
symbol inside
the edge
guide.
A6 - - 80 Manual*?
Executive
User Defined (mm) | - - 80 Auto, Manual™2
182 x 257 t0 215.9
X 297
User Defined - - 1 Manual
Except for the
above
Thick paper Legal - - 1 Manual
Letter, A4, B5, A5, - - 10 Manual™3
A6, Executive
User Defined (mm) | - - 10 Manual*3
182 x 257t0 2159
X 297
User Defined - - 1 Manual
Except for the
above
Envelope Envelope #10, - - 10 -
Envelope DL,
Envelope C6
Envelope C4 - - 1 -

*1  Only use the rear paper feed to print 2-sided print jobs manually.

*2  You can load up to 30 sheets for paper with one side already printed.

*3  You can load up to 5 sheets for paper with one side already printed.

Related Information

® “Part Names and Functions” on page 14
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List of Paper Types

To obtain optimum printing results, select the paper type that suits the paper.

Media Name Media Type

Control Panel Printer Driver PostScript Printer Epson Universal

Driver Printer Driver

Copy paper, Plain plain papers plain papers Plain Plain
paper
Epson Bright White
Ink Jet Paper
Letterhead Letterhead Letterhead Letterhead Letterhead
Recycled paper Recycled Recycled Recycled Recycled
Color paper Color Color Color Color
Preprinted paper Preprinted Preprinted Preprinted Preprinted
Epson Ultra Glossy Ultra Glossy Epson Ultra Glossy - -
Photo Paper
Epson Premium Prem. Glossy Epson Premium - -
Glossy Photo Paper Glossy
Epson Premium Prem. Semigloss Epson Premium - -
Semigloss Photo Semigloss
Paper
Epson Photo Paper Glossy Photo Paper Glossy - -
Glossy
Epson Matte Paper- Matte Epson Matte - -
Heavyweight
Epson Photo Quality
Ink Jet Paper
Thick paper Thick-Paper Thick-Paper Thick Thick
Envelope Envelope Envelope Envelope Envelope
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Loading Paper in the Paper Cassette

1. Check that the printer is not operating, and then pull out the paper cassette.

_R==_ )

O VS
— / \1[* -

Note:
Remove the paper cassette cover from paper cassette 2.

2. Slide the edge guides to their maximum position.

Note:
When using paper larger than A4 size, extend the paper cassette.
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3. Slide the front edge guide to the paper size you want to use.

n Important:

O Make sure the paper does not extend beyond the W symbol at the end of the paper cassette.

A Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load

above the line just under the ¥ symbol inside the edge guide.

5. Slide the side edge guides to the edges of the paper.

6. Insert the paper cassette all the way.

Note:
For paper cassette 2, reattach the paper cassette cover before inserting.
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7. On the control panel, set the size and type of the paper you loaded in the paper cassette.

Note:
You can also display the paper size and paper type settings screen by selecting Menu > Paper Setup.

8. Slide out the output tray.

Related Information
= “Paper Handling Precautions” on page 25
= “Available Paper and Capacities” on page 26

Loading Paper in the Rear Paper Feed

1. Open the feeder guard and pull out the paper support.

@ @
4 = —

2. Slide the edge guides.

[
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3. Load paper at the center of the rear paper feed with the printable side facing up.

g Important:

1 Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load

above the line just under the ¥ symbol inside the edge guide.

1 Load paper short edge first. However, when you have set the long edge as the width of the user defined size,
load paper long edge first.

A Envelope

L

>

(4 Pre-punched paper

000000006 )

' 000000000000

000000000000
000000000000

Note:
You can use pre-punched paper under the following conditions. Automatic 2-sided printing is not available for pre-
punched paper.

[d Loading capacity: One sheet
[d Available size: A4, B5, A5, A6, Letter, Legal

[ Binding holes: Do not load paper with the binding holes at the top or the bottom.
Adjust the print position of your file to avoid printing over the holes.
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4. Slide the edge guides to the edges of the paper.

:

Ll
el

5. On the control panel, select Menu > Paper Setup > Rear Paper Feed, and then set the size and type of the
paper you loaded in the rear paper feed.

6. Slide out the output tray.

Note:
Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

Related Information
= “Paper Handling Precautions” on page 25
= “Available Paper and Capacities” on page 26
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Printing

Printing from a Computer

If you cannot change some of the printer driver settings, they may have been restricted by the administrator.
Contact your printer administrator for assistance.

Printing Basics - Windows

Note:
[ See the online help for explanations of the setting items. Right-click an item, and then click Help.

[d Operations may differ depending on the application. See the application's help for details.
1. Load paper in the printer.

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.

5. Select Preferences or Properties to access the printer driver window.

= Printing Preferences n
Main ore Options | Maintenance
Printing Presets Paper Source Auto Select W
AddfRemove Presets. .. Document Size Letter & 1/2x 11in v
E] Document - Fast |
:1 Document - Standard Quality [ | Orientation () Portrait (®) Landscape ]
f_.,? Document - High Quality
zro Document - 2-Sided Paper Type plain papers v
Document - 2-Up
=77 Document - 2-Sided with 2-Up Quality Standard v
e
El Document - Fast Grayscale [ | Color (®) Color () Grayscale ]
52 Document - Grayscale
] Document - A3 2-Sided Printing | OFF v
Settings Print Dens
Multi-Page Off W Page Order...
._l_l Copies 1 3 D Collate
p : : Reverse Order
Quiet Mode off W
Show Settings |:| Print Preview
[ 30b Arranger Lite
Reset Defaults Ink Levels

6. Make the following settings.
[d Paper Source: Select the paper source in which you loaded the paper.

[d Document Size: Select the paper size you set in the application.
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[d Orientation: Select the orientation you set in the application.
[d Paper Type: Select the type of paper you loaded.
[d Color: Select Grayscale when you want to print in black or shades of gray.

Note:
1 If you are printing high-density data on plain paper, letterhead, or preprinted paper, select Standard-Vivid as the
Quality setting to make your printout vivid.

(A When printing on envelopes, select Landscape as the Orientation setting.
7. Click OK to close the printer driver window.
8. Click Print.
Related Information
= “Available Paper and Capacities” on page 26
= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31
= “List of Paper Types” on page 28

Printing Basics - Mac OS X

Note:
Operations differ depending on the application. See the application’s help for details.

1. Load paper in the printer.
2. Open the file you want to print.

3. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details or ¥ to expand the print window.

Printer: | EPSON XXXX |

N
r
n
r

Presets: | Default Settings

Copies: | 1

Pages: (=) All
() From: |1 to: |1

Damar Cizar | Ad @gmng? mm

Orientation: I?' Te

| Preview -
[gAuto Rotate || Show Notes
( |Scale: 97 %
() Scale to Fit: () Print Entire Image
( | Fill Entire Paper
Copies per page: [ 1 il
| Cancel | [ Print ]
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4. Make the following settings.
[ Printer: Select your printer.
[J Preset: Select when you want to use the registered settings.
[J Paper Size: Select the paper size you set in the application.
[J Orientation: Select the orientation you set in the application.
Note:

When printing on envelopes, select landscape orientation

5. Select Print Settings from the pop-up menu.

Printer: | EPSON XXXX =
Presets: | Default Settings =
Copies: .1 J
Pages: (=) All
(JFrom: |1 to: |1
Paper Size: | A4 +| 210 by 297 mm

Orientation: I@' T

| Print Settings 2
Paper Source: | Auto Select 3
Media Type: | plain papers 3
Print Quality: | Normal

|| Grayscale

|| Mirror Image

| Cancel E Print }

Note:
On Mac OS X v10.8.x or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select Systemn Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

6. Make the following settings.
[d Paper Source: Select the paper source in which you loaded the paper.
[d Media Type: Select the type of paper you loaded.
[d Grayscale: Select to print in black or shades of gray.

7. Click Print.

Related Information
= “Available Paper and Capacities” on page 26
= “Loading Paper in the Paper Cassette” on page 29
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= “Loading Paper in the Rear Paper Feed” on page 31
= “List of Paper Types” on page 28

Printing on 2-Sides

You can use either of the following methods to print on both sides of the paper.
[d Automatic 2-sided printing

[J Manual 2-sided printing (for Windows only)
When the printer has finished printing the first side, flip the paper over to print on the other side.

You can also print a booklet that can be created by folding the printout. (For Windows only)

9

7
N

I
/1
/1

]
Note:

1 If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.
[d Depending on the paper and the data, ink may bleed through to the other side of the paper.

Related Information

= “Available Paper and Capacities” on page 26

Printing on 2-Sides - Windows
Note:
A Manual 2-sided printing is available when EPSON Status Monitor 3 is enabled. If EPSON Status Monitor 3 is disabled,

access the printer driver, click Extended Settings on the Maintenance tab, and then select Enable EPSON Status
Monitor 3.

[ Manual 2-sided printing may not be available when the printer is accessed over a network or is used as a shared printer.
1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Auto (Long-edge binding), Auto (Short-edge binding), Manual (Long-edge binding), or Manual
(Short-edge binding) from 2-Sided Printing on the Main tab.
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Click Settings, make the appropriate settings, and then click OK.

Note:

To print a folded booklet, select Booklet.

Click Print Density, select the document type from Select Document Type, and then click OK.
The printer driver automatically sets the Adjustments options for that document type.

Note:
[d Printing may be slow depending on the combination of options selected for Select Document Type in the Print
Density Adjustment window and for Quality on the Main tab.

(4 For manual 2-sided printing, the Print Density Adjustment setting is not available.
Set the other items on the Main and More Options tabs as necessary, and then click OK.

Click Print.

For manual 2-sided printing, when the first side has finished printing, a pop-up window is displayed on the
computer. Follow the on-screen instructions.

Related Information

= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31

= “Printing Basics - Windows” on page 34

Printing on 2-Sides - Mac OS X

1.

Load paper in the printer.

Open the file you want to print.

Access the print dialog.

Select Two-sided Printing Settings from the pop-up menu.

Select the bindings and Document Type.

Note:
(A Printing may be slow depending on the Document Type setting.

[ Ifyou are printing high-density data such as photos or graphs, select Text & Graphics or Text & Photos as the
Document Type setting. If scuffing occurs or the image bleeds through to the reverse side, adjust the print density
and ink drying time by clicking the arrow mark next to Adjustments.

Set the other items as necessary.

Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31

= “Printing Basics - Mac OS X” on page 35
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Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.
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Printing Several Pages on One Sheet - Windows

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2-Up or 4-Up as the Multi-Page setting on the Main tab.

5. Click Page Order, make the appropriate settings, and then click OK to close the window.
6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Windows” on page 34

Printing Several Pages on One Sheet - Mac OS X
1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select Layout from the pop-up menu.

39



User's Guide

Printing

5. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.
6. Set the other items as necessary.

7. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Mac OS X” on page 35

Printing to Fit the Paper Size

You can print to fit the paper size you loaded in the printer.

¢

Ve
N\

Printing to Fit the Paper Size - Windows
1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Make the following settings on the More Options tab.
4 Document Size: Select the paper size you set in the application.

(d Output Paper: Select the paper size you loaded in the printer.

Fit to Page is selected automatically.

Note:
If you want to print a reduced image at the center of the page, select Center.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.

6. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
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= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Windows” on page 34

Printing to Fit the Paper Size - Mac OS X

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select the size of the paper you set in the application as the Paper Size setting.

5. Select Paper Handling from the pop-up menu.

6. Select Scale to fit paper size.

7. Select the paper size you loaded in the printer as the Destination Paper Size setting.
8. Set the other items as necessary.

9. Click Print.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Mac OS X” on page 35

Printing Multiple Files Together (for Windows Only)

Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as layout, print order, and orientation.
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Note:

To open a Print Project saved in Job Arranger Lite, click Job Arranger Lite on the printer driver's Maintenance tab. Next,
select Open from the File menu to select the file. The extension of the saved files is "ecl”.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.
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4. Select Job Arranger Lite on the Main tab.
5. Click OK to close the printer driver window.

6. Click Print.

The Job Arranger Lite window is displayed and the print job is added to the Print Project.

7. With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and
then repeat steps 3 to 6.

Note:
If you close the Job Arranger Lite window, the unsaved Print Project is deleted. To print later, select Save from the File
menu.

8. Select the Layout and Edit menus in Job Arranger Lite to edit the Print Project as necessary.

9. Select Print from the File menu.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Windows” on page 34

Enlarged Printing and Making Posters (for Windows Only)

You can print one image on multiple sheets of paper to create a larger poster. You can print alignment marks that

help you stick the sheets together.
- —

2. Open the file you want to print.

1. Load paper in the printer.

3. Access the printer driver window.

4. Select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster from Multi-Page on the Main tab.
5. Click Settings, make the appropriate settings, and then click OK.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.
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Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Windows” on page 34

Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

sheet1I <:> lsheet2

sheet 3 sheet 4
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1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of

the top and bottom cross marks.

Printing
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets

together from the back.

K

sheet 1

K

sheet 2
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3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

= ® ®
¥ sheet1 sheet2 H
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5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.
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6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

4 )

¥ sheet1 sheet2 K

7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then
temporarily tape them together from the back.
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8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

4 )

& 5] [13] 5]
=y B sheet1 sheet2 H

/1 sheet 2

5 sheet 3 i sheet 4 = g sheet3 sheet4 g
= X ]
9. Tape the sheets together from the back.
(-] -] ™
B sheet1 sheet2 H
15 5

R Sheet3 sheet4 g
= 53] w4
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10. Cut off the remaining margins along the outer guide.
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Printing Using Advanced Features

This section introduces a variety of additional layout and printing features available on the printer driver.

Related Information

= “Windows Printer Driver” on page 79
= “Mac OS X Printer Driver” on page 80

Adding a Printing Preset

If you create your own preset of frequently used print settings on the printer driver, you can print easily by
selecting the preset from the list.
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Windows

To add your own preset, set items such as the Document Size and Paper Type on the Main or More Options tab,
and then click Add/Remove Presets in Printing Presets.

Mac OS X

Access the print dialog. To add your own preset, set items such as the Paper Size and Media Type, and then save
the current settings as the preset in the Presets setting.

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage.

Windows

Set the Document Size on the More Options tab. Select Reduce/Enlarge Document, Zoom to, and then enter a
percentage.

Mac OS X

Select Page Setup from the File menu. Select the settings for Format For and Paper Size, and then enter a
percentage in Scale. Close the window, and then print following the basic printing instructions.

Related Information

= “Printing Basics - Mac OS X” on page 35

Adjusting the Print Color

You can adjust the colors used in the print job.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Note:
(A These adjustments are not applied to the original data.

(4 PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of
the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. If the image is out
of focus, the tone may be unnatural. If the color is changed or becomes unnatural, print in a mode other than
PhotoEnhance.

Windows

Select Custom as the Color Correction setting on the More Options tab. Click Advanced, select the Color
Management setting, and then make appropriate settings.

Mac OS X

Access the print dialog. Select Color Matching from the pop-up menu, and then select EPSON Color Controls.
Select Color Options from the pop-up menu, and then select one of the available options. Click the arrow next to
Advanced Settings and make the appropriate settings.
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Printing an Anti-Copy Pattern (for Windows Only)

You can print documents with invisible letters such as "Copy". These letters appear when the document is
photocopied so that the copies can be distinguished from the original. You can also add your own anti-copy
pattern.

Note:
This feature is only available when the following settings are selected.

[ Paper Type: plain papers

A Quality: Standard

A Auto 2-sided printing: Disabled
(A Color Correction: Automatic

Click Watermark Features on the More Options tab, and then select an anti-copy pattern. Click Settings to
change details such as the size and density.

Printing a Watermark (for Windows Only)

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Click Watermark Features on the More Options tab, and then select a watermark. Click Settings to change details
such as the color and position of the watermark.

Printing a Header and Footer (for Windows Only)

You can print information such as a user name and printing date as headers or footers.

Click Watermark Features in the More Options tab, and then select Header/Footer. Click Settings and select
necessary items from the drop-down list.

Setting a Password for a Print Job (for Windows Only)

You can set a password for a print job to prevent printing until the password is entered on the printer's control
panel.

Select Confidential Job on the More Options tab, and then enter a password.

To print the job, enter Menu from the printer's home screen, and then select Confidential Job. Select the job and
enter the password.

Printing Using a PostScript Printer Driver

Printing Using a PostScript Printer Driver - Windows

1. Load paper in the printer.
2. Open the file you want to print.

3. Access the PostScript printer driver window.
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Select the orientation you set in the application as the Orientation on the Layout tab.

Orientation:

| Landscape

Print on Both Sides:

| =5 Meone

Page Orden:

| Front to Back

Page Format
(®) Pages per Sheet

() Booklet
] Draw Borders

K

5.

Paper/Quality

Make the following settings on the Paper/Quality tab.

Tray Selection

Paper Source:

Media:

| @ Automatically Select

| Plain

() Black & White (® Color

P—

[d Paper Source: Select the paper source in which you loaded the paper.

[J Media: Select the type of paper you loaded.
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6. Click Advanced, make the following settings, and then click OK.

EPSON XXX Series Advanced Options “
e EPSON X000 Series Advanced Document Settings A
- Paper/Qutput
. Paper Sizes | Letter w
@ Graphic

Print Quality: Fine
@ Image Color Management
ICM Method: ICM Disabled
ICM Intent: Pictures
Scaling: 100 %
- TrueType Font: Substitute with Device Font
EE@ Document Options
----- Advanced Printing Features: Enabled
----- Pages per Sheet Layout: Right then Down
----- Booklet Binding Edge: On Left Edge
-390 PostScript Options

9% Prg

Color Mede: Color

fis]
Simulation Method: Off

Pure Black Mode: On
Ink Save Mode: Off W

[J Paper Size: Select the paper size you set in the application.

[d Color Mode: Select to print in full color or monochrome.
7. Click OK.

8. Click Print.

Printing Using a PostScript Printer Driver - Mac OS X
1. Load paper in the printer.

2. Open the file you want to print.
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3. Access the print dialog.
Printer: | EPSON XXXX 3
Presets: | Default Settings =]
Copies: [ Two-Sided
Pages: @Al .
IZ::ZI From: |1 to: |1
Paper Size: | A4 _¢| 110 by 297 mm
Orientation: @ If
| Preview v
[gAuto Rotate
()Scale: 96 %
(®)Scale to Fit: (=) Print Entire Image
() Fill Entire Paper
Copies per page: | 1 A
| Cancel | [ Print ]
4. Make the following settings.
[ Printer: Select your printer.
[ Paper Size: Select the paper size you set in the application.
[ Orientation: Select the orientation you set in the application.
5. Select Paper Feed from the pop-up menu, and then select the paper source in which you loaded the paper.

Printer: | EPSON XXXX

Presets

Copies:

Pages

Paper Size

Orientation

: | Default Settings 3
() Two-Sided

: () All
( JFrom: |1 to: |1

| A4 + | 210 by 297 mm

m=

(=) All

(CFir

———| Paper Feed

Remaining From:

Pages From: | Auto Select

st Page From: | Rear Paper Feed

Rear Paper Feed

| Cancel | [ Print ]
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6. Select Printer Features from the pop-up menu, select Quality as the Feature Sets setting, and then select the
type of paper you loaded as the MediaType setting.

Printer: | EPSON XXXX il
Presets: | Default Settings A
Copies: [ Two-Sided
Pages: @Al .
IZ::ZI From: |1 to: |1
Paper Size: | A4 4| 210 by 297 mm

Orientation: I L I£

inter Features

—l:?

Feature Sets: | Quality ¢|]

MediaType: | Plain B

Print Quality: | Fine 2

| Cancel | [ Print ]

7. Select Color as the Feature Sets setting, and then select the setting for Color Mode.

Printer: | EPSON XXXX &)

Presets: | Default Settings 5

Copies: () Two-Sided

Pages:@AII
( JFrom: |1 to: |1

Paper Size: | A4 4| 210 by 297 mm

Orientation: I i ti

| Printer Features A

[ Feature Sets: | Color s ]

Color Mode: |_Co|0r7®

Press Simulation: | Auto i

Simulation Method: | Off )

Pure Black Mode: | On 3

| Cancel [ Print ]

8. Click Print.
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Setting Items for the PostScript Printer Driver

Note:
The availability of these settings varies by model.

Color Mode Select whether to print in color or in monochrome.

Press Simulation You can select a CMYK ink color to simulate when you print by reproducing the CMYK ink
color of the offset press.

Simulation Method Select the method of color conversion for the CMYK simulation.

Pure Black Mode Select whether or not to print black text data or line drawing data using only black ink.
However, other color inks may be consumed depending on the paper, even when this
feature is set.

Ink Save Mode Conserves ink by reducing the print density.

Rotate by 180° Rotates the data 180 degrees before printing.

Printing from Smart Devices

Using Epson iPrint

Epson iPrint is an application that allows you to print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. You can use either local print, printing from a smart device that is connected to the same
wireless network as your printer, or remote print, printing externally over the internet. To use remote print, register
your printer in the Epson Connect service.

EPSON

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice.

19:41

Epson iPrint Photos

e ——
e— Printer is not selected. ,

Tap here to select a orinter.

W Buy Ink/Toner >

'F1| Photos

r!ﬂ Saved Documents
o E@g Online Storage
I%I Web Page Print

Scan

(1) Home screen displayed when the application is started.
(2] Displays information on how to setup the printer and a FAQ.
(3] Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.
(4] Select what you want to print such as photos, documents, and web pages.
(5) Displays the screen to make print settings such as paper size and paper type.
(6] Displays photos and documents you selected.
(7] Starts printing.
Note:

To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Related Information

= “Epson Connect Service” on page 77
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Using AirPrint

AirPrint allows you to wirelessly print to your AirPrint-enabled printer from your iOS device using the latest
version of i0S and from your Mac OS X v10.7.x or later.

AirPrint

Note:
See the AirPrint page of the Apple website for more details.

1. Load paper in the printer.

2. Connect your device to the same wireless network that your printer is using.
3. Print from your device to your printer.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31

Canceling Printing

Note:
A In Windows, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case,
cancel the print job by using the printer's control panel.

[d When printing several pages from Mac OS X, you cannot cancel all of the jobs by using the control panel. In this case,
cancel the print job from the computer.

A If you have sent a print job from Mac OS X v10.6.x or v10.5.8 through the network, you may not be able to cancel
printing from the computer. In this case, cancel the print job by using the printer's control panel. You need to change
settings in Web Config to cancel printing from the computer. See the Network Guide for more details.

Canceling Printing - Printer Button

Press the @ button to cancel the print job in progress.

Canceling Printing - Windows

1. Access the printer driver window.
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2. Select the Maintenance tab.
3. Click Print Queue.

4. Right-click on the job you want to cancel and then select Cancel.

Related Information

= “Windows Printer Driver” on page 79

Canceling Printing - Mac OS X
1. Click the printer icon in the Dock.
2. Select the job you want to cancel.

3. Cancel the job.
[ Mac OS X v10.8.x to Mac OS X v10.9.x

Click next to the progress meter.

[ Mac OS X v10.5.8 to v10.7.x
Click Delete.
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Replacing Ink Supply Units and Other
Consumables

Checking the Status of the Remaining Ink and the
Maintenance Box

You can check the approximate ink levels and the approximate service life of the maintenance box from the control
panel or the computer.

Checking the Status of the Remaining Ink and the Maintenance Box
- Control Panel

1. Enter Menu from the home screen.

2. Select Ink Levels.

Note:
The indicator on the far right indicates the available space in the maintenance box.

Checking the Status of the Remaining Ink and the Maintenance Box
- Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 79

Checking the Status of the Remaining Ink and the Maintenance Box
-MacOS X

1. Start the printer driver utility:
(J Mac OS X v10.6.x to v10.9.x

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax) and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

(d Mac OS X v10.5.8

Select System Preferences from the L} menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.
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2. Click EPSON Status Monitor.

Ink Supply Unit Codes

Epson recommends the use of genuine Epson ink supply units. Epson cannot guarantee the quality or reliability of
non-genuine ink. The use of non-genuine ink may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior. Information about non-genuine ink levels may
not be displayed.

The following are the codes for genuine Epson ink supply units.

Black Cyan Magenta Yellow

T8781 T8782 T8783 T8784

T8381 T8382 T8383 T8384
Note:

(A Not all ink supply units are available in all regions.

[ For users in Europe, visit the following website for information on Epson's ink supply unit yields.

http://www.epson.eu/pageyield

For Australia/New Zealand

Black Cyan Magenta Yellow

R14X R14X R14X R14X

Ink Supply Unit Handling Precautions

Read the following instructions before replacing ink supply units.

Handling precautions

[ Store ink supply units at normal room temperature and keep them away from direct sunlight.
(d Epson recommends using the ink supply unit before the date printed on the package.

[d For best results, store ink supply unit packages with their bottom down.

[d After bringing an ink supply unit inside from a cold storage site, allow it to warm up at room temperature for at
least 12 hours before using it.
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4 Do not remove the transparent seal from the ink supply area; otherwise the ink supply unit may become
unusable.

d Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

[ Install all ink supply units; otherwise you cannot print.
1 Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.

[ Do not leave the printer with the ink supply units removed; otherwise, ink remaining in the print head nozzles
may dry out and you may not be able to print.

[ If you need to remove an ink supply unit temporarily, make sure you protect the ink supply area from dirt and
dust. Store the ink supply unit in the same environment as the printer. Because the ink supply port is equipped
with a valve designed to contain the release of excess ink, there is no need to supply your own covers or plugs.

[d Removed ink supply units may have ink around the ink supply port, so be careful not to get any ink on the
surrounding area when removing the ink supply units.

[ This printer uses ink supply unit equipped with a green chip that monitors information such as the amount of
remaining ink for each ink supply unit. This means that even if the ink supply unit is removed from the printer
before it is expended, you can still use the ink supply unit after reinserting it back into the printer.

[d To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the ink supply unit when your printer indicates to replace the ink supply unit. The yields quoted for
you do not include this reserve.

(d Although the ink supply units may contain recycled materials, this does not affect printer function or
performance.

[ Specifications and appearance of the ink supply unit are subject to change without prior notice for
improvement.

[d Do not disassemble or remodel the ink supply unit, otherwise you may not be able to print normally.
(d Do not drop or knock the ink supply unit against hard objects; otherwise, the ink may leak.
[d You cannot use the ink supply units that came with the printer for the replacement.

d Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.
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Consumption of Ink

(J To maintain optimum print head performance, some ink is consumed from all ink supply units not only during
printing but also during maintenance operations such as print head cleaning.

[ When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

Replacing Ink Supply Units

1. Open the ink case.

Note:

This procedure explains how to replace the black ink supply unit. To replace color ink supply units, open the ink case on
the other side of the printer. The replacement methods are the same.

2. Push the handle on the ink supply unit that you want to replace.

The ink supply unit will pop out.
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3. Lift up the ink supply unit.

Note:
If you cannot lift up the ink supply unit, pull the handle forward.

4. Unpack the new ink supply unit from its package.

n Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.
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Note:
If there is protective material attached to the bottom of the ink supply unit, remove it. The shape and number of
protective materials and where they are attached are subject to change without notice.

R

5. Shake theink supply unit 20 times well.

6. Insert the ink supply unit into the ink case so that it fits into the printer.

\\ﬁ%ﬂ h
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Note:
[ If the ink supply unit has changed shape due to being dropped and so on, fix the shape before inserting it in the
printer; otherwise, it may not be set correctly or the ink levels may not be displayed correctly.

[ If the ink supply unit has a base that spreads out, spread the base and place it over the projecting section in the ink
case. Some ink supply units do not have a base that can be spread.

7. Push the handle of the ink supply unit until it clicks into place.

Note:
If Check is displayed on the control panel, press the OK button to check if the ink supply units are installed correctly.

8. Close the ink case.
Related Information

= “Ink Supply Unit Codes” on page 60
= “Ink Supply Unit Handling Precautions” on page 60

Maintenance Box Code

Epson recommends the use of a genuine Epson maintenance box.
The following is the code for the genuine Epson maintenance box.

T6710
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Maintenance Box Handling Precautions

Read the following instructions before replacing the maintenance box.

(4 Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

(d Do not tilt the used maintenance box until after it is sealed in the plastic bag; otherwise ink may leak.
(d Keep the maintenance box out of direct sunlight.
1 Do not replace the maintenance box during printing; otherwise, ink may leak.

(d Do not reuse a maintenance box which has been removed and left detached for a long period. Ink inside the box
will have solidified and no more ink can be absorbed.

Replacing a Maintenance Box

In some print cycles a very small amount of surplus ink may be collected in the maintenance box. To prevent ink
leakage from the maintenance box, the printer is designed to stop printing when the absorbing capacity of the
maintenance box has reached its limit. Whether and how often this is required will vary according to the number
of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs.
Replace the maintenance box when you are promoted to do so. The Epson Status Monitor, your LCD, or lights on
the control panel will advise you when this part needs replacing. The need for replacement of the box does not
mean that your printer has ceased to operate in accordance with its specifications. The Epson warranty does not
cover the cost of this replacement. It is a user-serviceable part.

1. Remove the new maintenance box from its package.

g Important:

Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

Note:
A transparent bag for the used maintenance box is provided with the new maintenance box.

2. Remove the rear cover.
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3. Remove the used maintenance box.

4. Put the used maintenance box in the transparent bag that came with the new maintenance box and seal the
bag shut.

"
N
2

n Important:

Do not tilt the used maintenance box until after it is sealed in the plastic bag; otherwise ink may leak.

5. Insert the new maintenance box all the way into the printer.
6. Insert the rear cover.

7. Press the OK button.

Related Information

= “Maintenance Box Code” on page 65

= “Maintenance Box Handling Precautions” on page 66

Temporarily Printing with Black Ink

When color ink is expended and black ink still remains, you can use the following settings to continue printing for
a short time using only black ink.

[d Type of paper: plain papers, Envelope
4 Color: Grayscale
[ EPSON Status Monitor 3: Enabled (for Windows only)

Because this feature is only available for approximately five days, replace the expended ink supply unit as soon as
possible.
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Note:
[ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

(A The available period varies depending on the usage conditions.

Temporarily Printing with Black Ink - Windows

1. When the following window is displayed, cancel printing.

Color ink supply unit(s) need to be replaced. Black printing is tempararily available.

Epson recommends the genuine Epson ink supply units listed above. Click [Replace Unit] for ink
supply unit replacement instructions or dick [Close] to see Status Monitor,

‘fou can cancel the job and reprint in black ink using the following settings:
- Paper Type: plain papers or Envelope
- Color: Grayscale

If it is not printed correctly with the settings above, there may be an error on the previous print
job. Cancel the previous print job on the product and print again.

Replace Unit...

The settings you selected are not available.

Black printing is temporarily available using the following settings:
- Paper Type: plain papers or Envelope

- Color: Grayscale

To print with other settings, please replace the expended ink supply unit{s).

Cancel Print

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

2. Access the printer driver window.
3. Select plain papers or Envelope as the Paper Type setting on the Main tab.
4. Select Grayscale.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.
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6. Click Print.

7. Click Print in Black in the window displayed.
Related Information

= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Windows” on page 34

Temporarily Printing with Black Ink - Mac OS X

Note:
To use this feature through a network, connect with Bonjour.

1. Click the printer icon in the Dock.

2. Cancel the job.
[ Mac OS X v10.8.x to Mac OS X v10.9.x

Click next to the progress meter.

[ Mac OS X v10.5.8 to v10.7.x
Click Delete.

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

3. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

4. Select On as the Permit temporary black printing setting.
5. Access the printer driver window.

6. Select Print Settings from the pop-up menu.

7. Select plain papers or Envelope as the Media Type setting.
8. Select Grayscale.

9. Set the other items as necessary.

10. Click Print.
Related Information
= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing Basics - Mac OS X” on page 35
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Conserving Black Ink when the Black Ink Is Low (for
Windows Only)

When black ink is running low and there is enough color ink remaining, you can use a mixture of color inks to
create black. You can continue printing while preparing a replacement black ink supply unit.

This feature is only available when you select the following settings in the printer driver.
[ Paper Type: plain papers

[ Quality: Standard

(4 EPSON Status Monitor 3: Enabled

Note:
(4 If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

A Composite black looks slightly different from pure black. In addition, the print speed is reduced.

A To maintain the quality of the print head, black ink is also consumed.

EPSON Status Monitor 3

Black ink is low. You can extend black ink supply unit life by printing with a
mixture of other colors to create composite black.
Do you want to do this for the current print job?

Yes

Mo

Disable this feature

Options Description

Yes Select to use a mixture of color inks to create black. This window is displayed the next time
you print a similar job.

No Select to continue using the remaining black ink. This window is displayed the next time
you print a similar job.

Disable this feature Select to continue using the remaining black ink. This window is not displayed until you
replace the black ink supply unit and it runs low again.
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Improving Print Quality

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head. You can perform a nozzle check and head cleaning from the control panel or the
computer.

g Important:

Do not open the ink case or turn off the printer during head cleaning. If the head cleaning is incomplete, you may
not be able to print.

Note:
[d Because print head cleaning uses some ink, clean the print head only if quality declines.

(1 When ink is low you may not be able to clean the print head. Replace the appropriate ink supply unit first.

1 If print quality has not improved after repeating nozzle check and head cleaning about four times, run the power cleaning
once. If print quality has still not improved, wait for at least six hours without printing, and then run the nozzle check
again and repeat the head cleaning if necessary. We recommend to turn off the printer. I print quality has still not
improved, contact Epson support.

(A To prevent the print head from drying out, always turn the printer off by pressing the O button.

[ To keep the print head operating at its best, we recommend printing a few pages on a regular basis.

Checking and Cleaning the Print Head - Control Panel
1. Load A4-size plain paper in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Print Head Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

Note:
The test pattern may vary by model.

5. Compare the printed check pattern with the sample shown below.

(d All lines are printed: The print head nozzles are not clogged. Close the nozzle check feature.
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[d There are broken lines or missing segments: The print head nozzles may be clogged. Go to the next step.

~ [~ — -
~— - ~
\ - - ~—
~ = ——
~ =~
6. Follow the on-screen instructions to clean the print head.
7. When cleaning is finished, print the nozzle check pattern again. Repeat cleaning and printing the pattern until

all lines are printed completely.

Checking and Cleaning the Print Head - Windows

1. Load A4-size plain paper in the printer.
2. Access the printer driver window.
3. Click Nozzle Check on the Maintenance tab.

4. TFollow the on-screen instructions.

Related Information

= “Windows Printer Driver” on page 79

Checking and Cleaning the Print Head - Mac OS X

1. Make sure that A4-size plain paper is loaded in the printer.

2. Start the printer driver utility:
d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the " menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

3. Click Nozzle Check.

4. TFollow the on-screen instructions.

Running Power Ink Flushing
Note:

The maintenance box reaches its capacity earlier by running this feature. Replace the maintenance box when the absorbing
capacity of the maintenance box has reached its limit.
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1. Turn off the printer, and then press the O button and the 3 button at the same time to display the
confirmation window.

2. Follow the on-screen instructions to run the power ink flushing feature.

Note:
If you cannot run this feature, solve the problems that are displayed in the window. Next, turn off the printer, and then
run this feature again.

3. After running this feature, run the nozzle check to make sure the nozzles are not clogged.

Related Information

= “Replacing a Maintenance Box” on page 66

Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head.

Aligning the Print Head - Control Panel
1. Load A4-size plain paper in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Print Head Alignment.

4. Select one of the alignment menus and follow the on-screen instructions to print a pattern for alignment.
(d Ruled Line Alignment: Select this if vertical lines look misaligned.
[d Vertical Alignment: Select this if your printouts look blurry.

(d Horizontal Alignment: Select this if you see horizontal banding at regular intervals.

5. Follow the on-screen instructions to align the print head.

Note:
The alignment patterns may be slightly different from the actual ones, but the procedures are the same.

(J Ruled Line Alignment: Find and enter the number for the pattern that has the least misaligned vertical line.

73



User's Guide

Improving Print Quality

[d Vertical Alignment: Find and enter the number for the most solid pattern in each group.

#1

[J Horizontal Alignment: Find and enter the number for the least separated or overlapping pattern in each
group.

na

Aligning the Print Head - Windows
1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Print Head Alignment on the Maintenance tab.

4. TFollow the on-screen instructions.

Related Information

= “Windows Printer Driver” on page 79

Aligning the Print Head - Mac OS X

1. Make sure that A4-size plain paper is loaded in the printer.
2. Start the printer driver utility:
[ Mac OS Xv10.6.x to v10.9.x

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8
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Select System Preferences from the " menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

3. Click Print Head Alignment.

4. TFollow the on-screen instructions.

Improving Horizontal Streaks

If your printouts contain horizontal banding or streaks after trying Print Head Cleaning and Horizontal
Alignment, finely tune the horizontal alignment.

1. Enter Menu from the home screen.
2. Select Maintenance > Improve Horizontal Streaks.

3. Follow the on-screen instructions to perform horizontal alignment.

Cleaning the Paper Path for Ink Smears

When the printouts are smeared or scuffed, clean the roller inside.

g Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Load A4-size plain paper in the paper source that you want to clean.
2. Enter Menu from the home screen.
3. Select Maintenance > Paper Guide Cleaning.

4. Select the paper source, and then follow the on-screen instructions to clean the paper path.

Note:
Repeat this procedure until the paper is not smeared with ink. If the printouts are still smeared or scuffed, clean the
other paper sources.

Cleaning the Paper Path for Paper Feeding Problems

When paper is not fed from rear paper feed correctly, clean the roller inside.

g Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.

1. Load the cleaning sheet that came with the Epson genuine paper in the rear paper feed.

2. Enter Menu from the home screen.
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3. Select Maintenance > Paper Guide Cleaning.
4. Select rear paper feed, and then follow the on-screen instructions to clean the paper path.

5. Repeat this procedure two or three times.

Note:
The cleaning sheet loses its effect when used three times or more.
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Applications and Network Service
Information

Epson Connect Service

By using Epson Connect service available on the Internet, you can print from your smartphone, tablet PC, or
laptop, anytime and practically anywhere.

The features available on the Internet are as follows.

Email Print Epson iPrint remote print Scan to Cloud Remote Print Driver

v 4 - 4

See the Epson Connect portal website for details.
https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Web Config

Web Config is an application that runs on a Web browser, such as Internet Explorer and Chrome, from a computer
or smart device. You can confirm the printer status or change the network service and printer settings. To use Web
Config, connect the computer or device to the same network as the printer.

Note:
The following browsers are supported.
0s Browser
Windows XP or later Internet Explorer 8 or later, Firefox”, Chrome”
Mac OS X v10.5.8 or later Safari”, Firefox”, Chrome”
ios” Safari®
Android 2.3 or later Default browser
Chrome OS” Default browser

* Use the latest version.

Running Web Config on a Web Browser

1. Check the printer's IP address.

Select Menu > Network Status > Wi-Fi/Network Status from the home screen, and then check the printer's IP
address.
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2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.
Format:
IPv4: http://the printer's IP address/
IPv6: http://[the printer's IP address]/
Examples:
IPv4: http://192.168.100.201/
IPv6: http://[2001:db8::1000:1]/

Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

= “Using Epson iPrint” on page 55

Running Web Config on Windows
When connecting a computer to the printer using WSD, follow the steps below to run Web Config.

1. Access the devices and printers screen in Windows.

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

[ Windows 7/Windows Server 2008 R2
Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound.
2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS X

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies> Show Printer Webpage.
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Necessary Applications

Windows Printer Driver

The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.

Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the
Maintenance tab.

Accessing the printer driver from applications
To make settings that apply only to the application you are using, access from that application.
Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operations differ depending on the application. See the application’s help for details.

Accessing the printer driver from the control panel
To make settings that apply to all of the applications, access from the control panel.

[J Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

(d Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Starting the utility

Access the printer driver window. Click the Maintenance tab.

Restricting Available Settings for the Windows Printer Driver

Administrators can restrict the following printer driver settings for each user to prevent unintended changes of the
settings.

1 Anti-Copy Pattern
[ Watermark

(d Header/Footer

1 Color

[J 2-Sided Printing
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[J Multi-Page

Note:
Log on to your computer as an administrator.

1.

Open the Optional Settings tab in printer properties.
[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer, or press and hold it and then select Printer properties. Click the Optional Settings
tab.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
Right-click on your printer, and then select Printer properties. Click the Optional Settings tab.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your
printer, and then select Properties. Click the Optional Settings tab.

[J Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.
Right-click on your printer, and then select Properties. Click the Optional Settings tab.

Click Driver Settings.

Select the feature that you want to restrict.

See the online help for explanations of the setting items.

Click OK.

Making Operation Settings for the Windows Printer Driver

You can make settings such as enabling EPSON Status Monitor 3.

1.

Access the printer driver window.
Click Extended Settings on the Maintenance tab.

Make the appropriate settings, and then click OK.

See the online help for explanations of the setting items.

Related Information

= “Windows Printer Driver” on page 79

Mac OS X Printer Driver

The printer driver is an application that controls the printer according to the print commands from other
applications. Making settings on the printer driver provides the best printing results. You can also check the status
of the printer or keep it in top operating condition using the printer driver utility.
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Accessing the printer driver from applications

Select Print from the File menu. If necessary, click Show Details (or ¥) to expand the print window.

Note:
Operations differ depending on the application. See the application’s help for details.

Starting the utility
d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility.

[ Mac OS X v10.5.8

Select System Preferences from the ‘ menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

Making Operation Settings for the Mac OS X Printer Driver

You can make various settings such as skipping blank pages and enabling/disabling high speed printing.

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).
2. Make the appropriate settings, and then click OK.

[J Thick paper and envelopes: Prevents the ink from smearing when printing on thick paper. However, the
print speed may be slower.

[ Skip Blank Page: Avoids printing blank pages.
(d Quiet Mode: Prints quietly. However, the print speed may be slower.
[d Permit temporary black printing: Prints only with black ink temporarily.

(d High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

[ Warning Notifications: Allows the printer driver to display warning notifications.

[ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the
printer information is impossible because the printer is shared with Windows computers on a network or
for any other reason.

[d Lower Cassette: Add the optional paper cassette units to the paper source.

Note:
The availability of these settings varies by model.

Related Information

= “Temporarily Printing with Black Ink” on page 67

E-Web Print (for Windows Only)

E-Web Print is an application that allows you to easily print web pages with various layouts. See the application's
help for details. You can access the help from the E-Web Print menu on the E-Web Print tool bar.
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Note:
Windows Server operating systems are not supported.

Starting
When you install E-Web Print, it is displayed in your browser. Click Print or Clip.

EPSON Software Updater

EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Starting on Windows

[ Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

d Windows 7/Windows Vista/Windows XP
Click the start button, and select All Programs (or Programs) > Epson Software > EPSON Software Updater.

Starting on Mac OS X
Select Go > Applications > Epson Software > EPSON Software Updater.

EpsonNet Config

EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
operations guide for EpsonNet Config or the application's help for more details.

Starting on Windows
[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

[J Except for Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Click the start button, and select All Programs (or Programs) > EpsonNet > EpsonNet Config V4 > EpsonNet
Config.

Starting on Mac OS X
Select Go > Applications > Epson Software > EpsonNet > EpsonNet Config V4 > EpsonNet Config.

Uninstalling Applications

Note:
Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.
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Uninstalling Applications - Windows

Press the () button to turn off the printer.
Quit all running applications.

Open Control Panel:

[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

(d Except for Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Click the start button and select Control Panel.

Open Uninstall a program (or Add or Remove Programs):

J Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012 R2/Windows Server 2012/
Windows Server 2008 R2/Windows Server 2008

Select Uninstall a program in Programs.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

Select the application you want to uninstall.

Uninstall the applications:

[ Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2012 R2/Windows Server 2012/
Windows Server 2008 R2/Windows Server 2008

Click Uninstall/Change or Uninstall.
[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

Follow the on-screen instructions.

Uninstalling Applications - Mac OS X

1.

Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

Press the O button to turn off the printer.

To uninstall the printer driver, select System Preferences from the ‘ menu > Printers & Scanners (or Print
& Scan, Print & Fax), and then remove the printer from the enabled printers list.

Quit all running applications.

Select Go > Applications > Epson Software > Uninstaller.
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6. Select the application you want to uninstall, and then click Uninstall.

n Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:

If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information
= “EPSON Software Updater” on page 82

Installing Applications

If your computer is connected to a network, install the latest applications available on the website. If you are unable
to download the applications from the website, install them from the software disc that came with the printer.

Note:
[ Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

A When reinstalling an application, you need to uninstall it first.
1.  Quit all running applications.

2. When installing the printer driver, disconnect the printer and the computer temporarily.

Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Install the applications by following the instructions on the website below.

http://epson.sn

Related Information

= “Uninstalling Applications” on page 82

Installing a PostScript Printer Driver

Installing a PostScript Printer Driver Using USB Interface - Windows

1. Turn off all virus protection applications.
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2. Insert the software disc that came with the printer into the computer, and download the "Driver/PostScript/
eppsnt.inf" file.

Note:
If your computer does not have a CD/DVD drive, download the printer driver from the Epson support website.

http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

3. Connect the printer to the computer with a USB cable, and then turn on the printer.

Note:

For Windows Vista/Windows XP, when the Found New Hardware screen appears, click Ask me again later.
4. Add a printer.

(d Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound, and then

click Add a Printer.
[ Windows 7/Windows Server 2008 R2

Click the start button, select Control Panel > View devices and printers in Hardware and Sound, and then

click Add a Printer.
J Windows Vista/Windows Server 2008

Click the start button, select Control Panel > Printers in Hardware and Sound, and then click Add a
Printer.

J Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, select Control Panel > Printers and Other Hardware > Printers and Faxes > Add a

Printer, and then click Next.

5. Addalocal printer.
[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Click The printer that I want isn't listed, select Add a local printer or network printer with manual
settings, and then click Next.

[J Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008
Click Add a local printer.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Select Local printer attached to this computer, clear Automatically detect and install my Plug and Play
printer, and then click Next.

6. Select Use an existing port, select USB001 (Virtual printer port for USB), and then click Next.

7. Click Have Disk, specify the "eppsnt.inf" file that is on the software disc or that you have downloaded from the

website, and then click OK.
8. Select your printer, and then click Next.

9. Follow the on-screen instructions for the rest of the installation.

Installing a PostScript Printer Driver Using Network Interface - Windows

1. Select Menu > Network Status > Wi-Fi/Network Status on the control panel, and then confirm the IP address.
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2. Turn off all virus protection applications.
3. Turn on the printer.

4. Insert the software disc that came with the printer into the computer, and download the "Driver/PostScript/
eppsnt.inf" file.

Note:
If your computer does not have a CD/DVD drive, download the printer driver from the Epson support website.

http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

5. Add a printer.
[d Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows 7/Windows Server 2008 R2

Click the start button, select Control Panel > View devices and printers in Hardware and Sound, and then
click Add a Printer.

[ Windows Vista/Windows Server 2008

Click the start button, select Control Panel > Printers in Hardware and Sound, and then click Add a
Printer.

[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, select Control Panel > Printers and Other Hardware > Printers and Faxes > Add a
Printer, and then click Next.

6. Add alocal printer.
[d Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Click The printer that I want isn't listed, select Add a local printer or network printer with manual
settings, and then click Next.

[ Windows 7/Windows Vista/Windows Server 2008 R2/Windows Server 2008
Click Add a local printer.

(d Windows XP/Windows Server 2003 R2/Windows Server 2003
Select Local printer attached to this computer, clear Automatically detect and install my Plug and Play

printer, and then click Next.
7. Select Create a new port, select Standard TCP/IP Port, and then click Next.

Note:
For Windows XP/Windows Server 2003 R2/Windows Server 2003, when the Add Standard TCP/IP Printer Port
Wizard screen appears, click Next.

8. Enter the printer's IP address, and then click Next.

Note:
For Windows XP/Windows Server 2003 R2/Windows Server 2003, when the Add Standard TCP/IP Printer Port
Wizard screen appears, click Finish.

9. Click Have Disk, specify the "eppsnt.inf" file that is on the software disc or that you have downloaded from the
website, and then click OK.
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10. Select your printer, and then click Next.

11. Follow the on-screen instructions for the rest of the installation.

Installing a PostScript Printer Driver - Mac OS X

Download the printer driver from the Epson Support website, and then install it.
http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

You need the IP address of the printer while installing the printer driver. Confirm the IP address by selecting Menu
> Network Status > Wi-Fi/Network Status on the control panel.

Adding the Printer Driver (for Mac OS X Only)

1. Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax).
2. Click +, and then select Add Other Printer or Scanner.

3. Select your printer, and then click Add.

Note:
If your printer is not listed, check that it is correctly connected to the computer and that the printer is on.

Installing the Epson Universal Printer Driver (for Windows Only)

The Epson universal printer driver is a universal PCL6 compatible print driver that comes with the following
features:

[ It supports basic print functions needed for business situations.
[ It supports multiple Epson business printers as well as this printer.
[ It supports most of the languages from the printer drivers for this printer.
You may need the printer's IP address while installing the printer driver. Check the IP address by selecting Menu >
Network Status > Wi-Fi/Network Status on the control panel.
1. Download the driver's executable file from the Epson support website.
http://www.epson.eu/Support (Europe)
http://support.epson.net/ (outside Europe)

Note:
We recommend downloading the latest driver from the website. However you can also find it on the software disc that
came with the printer. Access "Driver\PCLUniversal” or "Driver\Universal".

2. Double-click the executable file that you downloaded from the website or that is on the software disc.

3. Follow the on-screen instructions for the rest of the installation.
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Updating Applications and Firmware

You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.

1. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

2. Start EPSON Software Updater, and update the applications or the firmware.

n Important:

Do not turn off the computer or the printer while updating.

Note:
If you cannot find the application you want to update in the list, you cannot update using the EPSON Sofiware
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Related Information
= “EPSON Software Updater” on page 82
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Solving Problems

Checking the Printer Status

You can check error messages and the approximate ink levels on the LCD screen or the computer.

Checking Messages on the LCD Screen

If an error message is displayed on the LCD screen, follow the on-screen instructions or the solutions below to

solve the problem.

Error Messages

Solutions

Printer Error OxXX

Turn the power off and on again. For details, see
your documentation.

Remove any paper or protective material in the printer. If the error
message is still displayed, contact your dealer.

You need to replace the following ink supply
unit(s).

To ensure you receive premium print quality and to help protect your
print head, a variable ink safety reserve remains in the ink supply unit
when your printer indicates it is time to replace the ink supply unit.
Replace to new ink supply units.

Memory full.

Try the methods below to reduce the size of the print job.
1 Lower the print quality and the resolution.
d Change the format setting.

(1 Reduce the number of images, letters or fonts used in the print job.

Invalid IP address and subnet mask.

Enter them correctly. See your documentation.

See the Network Guide.

Recovery Mode

The printer has started in recovery mode because the firmware update
failed. Follow the steps below to try to update the firmware again.

1. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

2. Visit your local Epson website for further instructions.

Related Information
= “Contacting Epson Support” on page 123
= “Replacing Ink Supply Units” on page 62

= “Updating Applications and Firmware” on page 88

Checking the Printer Status - Windows

1. Access the printer driver window.
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2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 79

Checking Printer Status - Mac OS X

1. Start the printer driver utility:
(d Mac OS X v10.6.x to v10.9.x

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Utility > Open Printer Utility.

1 Mac OS Xv10.5.8

Select System Preferences from the " menu > Print & Fax, and then select the printer. Click Open Print
Queue > Utility.

2. Click EPSON Status Monitor.

Removing Jammed Paper

Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

g Important:

Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.

Removing Jammed Paper from the Front Cover

A Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.
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1. Open the front cover.

2. Remove the jammed paper.

n Important:

Do not touch the parts inside the printer. Doing so may cause a malfunction.

3. Close the front cover.

Removing Jammed Paper from the Rear Paper Feed

il
ﬁ

Remove the jammed paper.
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Removing Jammed Paper from the Paper Cassette

1. Close the output tray.

2. Pull out the paper cassette.

3. Remove the jammed paper.

4. Align the edges of the paper and slide the edge guides to the edges of the paper.
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5. Insert the paper cassette in the printer.

Removing Jammed Paper from Rear Cover

1. Remove the rear cover.

2.

3. Remove jammed paper from the rear cover.

4. Insert the rear cover in the printer.
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Paper Does Not Feed Correctly

Check the following if the paper jams, paper feeds at a slant, several sheets of paper feed at a time, no paper feeds,
or paper is ejected.

[ Place the printer on a flat surface and operate in the recommended environmental conditions.

[d Use paper supported by this printer.

(d Follow the paper handling precautions.

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.

(4 Do not load more than the maximum number of sheets specified for the paper. For plain paper, do not load
above the line just under the ¥ symbol inside the edge guide.

[ Insert the paper cassette all the way.

[ When a no-paper error occurs although paper is loaded in the rear paper feed, load paper again in the center of
the rear paper feed.

[ When multiple sheets of paper feed at once during manual 2-sided printing, remove any paper which is loaded
in the paper source before you reload the paper.

(d Load and eject paper without printing to clean the paper path.

[ Close the ink case immediately if you opened it during printing. Keeping the ink case open during printing
pauses the print job.

[d Make sure the paper size and paper type settings of the paper source are correct.

Related Information

= “Environmental Specifications” on page 103

= “Available Paper and Capacities” on page 26

= “Paper Handling Precautions” on page 25

= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31

= “Cleaning the Paper Path for Paper Feeding Problems” on page 75

Power and Control Panel Problems

Power Does Not Turn On

O Hold down the O button for a little longer.

[d Make sure the power cord is securely plugged in.

Power Does Not Turn Off

Hold down the O button for a little longer. If you still cannot turn off the printer, unplug the power cord. To
prevent the print head from drying out, turn the printer back on and turn it off by pressing the O button.
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LCD Screen Gets Dark

The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

Printer Does Not Print

Check the following if the printer does not operate or prints nothing.
[d Connect the interface cable securely to the printer and the computer.
[ If you are using a USB hub, try to connect the printer directly to the computer.

[ If you are using the printer over a network, make sure the printer is connected to the network. You can check
the status by checking the indicators on the control panel or by printing the network status sheet. If the printer
is not connected to the network, see the Network Guide.

[ If you are printing a large image, the computer may not have enough memory. Print the image at a lower
resolution or a smaller size.

(d In Windows, click Print Queue on the printer driver's Maintenance tab, and then check the following.
[d Check if there are any paused print jobs.
Cancel printing if necessary.
[d Make sure the printer is not offline or pending.
If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

[J Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark
on the menu item).

If the printer is not selected as the default printer, set it as the default printer.

(4 In Mac OS X, make sure the printer status is not Pause.

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

[J You may not be able to use the printer through AirPrint if the necessary protocols or settings have been
disabled. Enable AirPrint using Web Config.

Related Information
= “Canceling Printing” on page 57
® “Checking and Cleaning the Print Head” on page 71

Printout Problems

Print Quality Is Poor

Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors,
misalignment, and mosaic-like patterns in the prints.

[d Use paper supported by this printer.
(4 Do not print on paper that is damp, damaged, or too old.
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[ If the paper is curled or the envelope is puffed up, flatten it.

[d When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

[ Select the appropriate paper type setting in the printer driver for the type of paper loaded in the printer.
[ Print using a high quality setting in the printer driver.

[ If you have selected Standard-Vivid as the quality setting on the Windows printer driver, change to Standard. If
you have selected Normal-Vivid as the quality setting on the Mac OS X printer driver, change to Normal.

[ When using certain color adjustment features, the colors may change or the tone may be unnatural. Try
disabling the features.

(d Windows

Select Custom as the Color Correction setting on the printer driver's More Options tab. Click Advanced,
and then select anything other than PhotoEnhance as the Color Management setting.

d Mac OS X

Select Color Matching from the print dialog's pop-up menu, and then select EPSON Color Controls. Select
Color Options from the pop-up menu, and then select anything other than PhotoEnhance.

[J Disable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and vertical lines may be misaligned. If you disable this feature, printing may slow
down.

[ Windows
Clear High Speed on the printer driver's More Options tab.
d Mac OSX

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

(d Align the print head. If your printouts contain horizontal banding or streaks after trying Print Head Cleaning
and Horizontal Alignment, select Menu > Maintenance > Improve Horizontal Streaks to finely tune the
horizontal alignment.

[d Do not stack the paper immediately after printing.

[d Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

[d Try to use genuine Epson ink supply units. This product is designed to adjust colors based on the use of genuine
Epson ink supply units. The use of non-genuine ink supply units may cause print quality to decline.

(4 Epson recommends using the ink supply unit before the date printed on the package.

[ When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.

Related Information

= “Paper Handling Precautions” on page 25

= “List of Paper Types” on page 28

= “Checking and Cleaning the Print Head” on page 71
= “Aligning the Print Head” on page 73

= “Improving Horizontal Streaks” on page 75
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= “Available Paper and Capacities” on page 26

The Position, Size, or Margins of the Printout Are Incorrect

[d Load paper in the correct direction, and slide the edge guides against the edges of the paper.
[ Select the appropriate paper size setting on the control panel or in the printer driver.

[d Adjust the margin setting in the application so that it falls within the printable area.

Related Information

= “Loading Paper in the Paper Cassette” on page 29
= “Loading Paper in the Rear Paper Feed” on page 31
= “Printable Area” on page 101

Paper Is Smeared or Scuffed

Check the following if the paper is smeared or scuffed when printing.

[ Clean the paper path.

(d Load paper in the correct direction.

[d When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

[J Enable the reduce smear setting for thick paper. If you enable this feature, print quality may decline or the
printing may slow down. Therefore, this feature should normally be disabled.

J Control panel

Select Menu > Maintenance from the home screen, and then enable Thick Paper.

d Windows

Click Extended Settings on the printer driver's Maintenance tab, and then select Thick Paper and
Envelopes.

[d Mac OS X

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the Thick paper and
envelopes setting.

(d When printing high-density data such as images or graphs using automatic 2-sided printing, lower the print
density setting and choose a longer drying time.

Related Information

= “Cleaning the Paper Path for Ink Smears” on page 75
= “Loading Paper in the Paper Cassette” on page 29

= “Loading Paper in the Rear Paper Feed” on page 31
= “Printing on 2-Sides” on page 37

= “Print Quality Is Poor” on page 95
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Printed Characters Are Incorrect or Garbled

[d Connect the interface cable securely to the printer and the computer.
[d Cancel any paused print jobs.

(d Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

Related Information

= “Canceling Printing” on page 57

The Printed Image Is Inverted

Clear any mirror image settings in the printer driver or the application.

J Windows

Clear Mirror Image on the printer driver's More Options tab.

[ Mac OS X

Clear Mirror Image from the print dialog's Print Settings menu.

The Printout Problem Could Not be Cleared

If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information
= “Uninstalling Applications” on page 82
= “Installing Applications” on page 84

Printing Is Too Slow

(4 When printing continuously for approximately more than 10 minutes, printing slows down to prevent the
printer mechanism from overheating and being damaged. However, you can continue printing. To return to
normal printing speed, leave the printer idle for at least 30 minutes. Printing speed does not return to normal if
the power is off.

[ Close any unnecessary applications.
(d Lower the quality setting on the printer driver. High quality printing slows down the printing speed.

[d Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

J Windows
Select High Speed on the printer driver's More Options tab.

d Mac OS X

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.
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[d Disable quiet mode. This feature slows down the printing speed.
(J Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.
d Mac OSX

Select System Preferences from the ‘ menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

PostScript Printer Driver Problems

Note:
The menu items and text on the printer driver vary depending on your computer's environment.

Printer Does Not Print While Using PostScript Printer Driver

[ Set the Printing Language setting to Auto or PS3 on the control panel.

[ If you cannot print text data, even when Text Detection is enabled on the control panel, set the Printing
Language setting to PS3.

(J In Windows, if a large number of jobs are sent, the printer may not print. Select Print directly to the printer on
the Advanced tab in the printer properties.

Related Information

= “System Administration” on page 19

Printer Does Not Print Correctly While Using PostScript Printer
Driver

[ If the file is created in an application that allows you to change the data format, such as Adobe Photoshop, make
sure that the settings in the application match the settings in the printer driver.

[d EPS files made in binary format may not be printed correctly. Set the format to ASCII when making EPS files in
an application.

[d For Windows, the printer cannot print binary data when it is connected to the computer using a USB interface.
Set the Output Protocol setting on the Device Settings tab in the printer properties to ASCII or TBCP.

(d For Windows, select the appropriate substitution fonts on the Device Settings tab in the printer properties.

Print Quality Is Poor While Using PostScript Printer Driver

You cannot make color settings on the Paper/Quality tab in the printer driver. Click Advanced, and then set the
Color Mode setting.

Printing Is Too Slow While Using PostScript Printer Driver

Set the Print Quality setting to Fast in the printer driver.
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Other Problems

Slight Electric Shock when Touching the Printer

If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud

If operations sounds are too loud, enable quiet mode. However, this may slow down printer operations.

(d Windows printer driver
Select On as the Quiet Mode setting on the Main tab.

[ Mac OS X printer driver

Select System Preferences from the " menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Forgot Your Password

If you forget the administrator's password, contact Epson support.

Related Information

= “Contacting Epson Support” on page 123

Application Is Blocked by a Firewall (for Windows Only)

Add the application to the Windows Firewall allowed program in security settings on the Control Panel.
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Technical Specifications

Printer Specifications

Print Head Nozzle Placement

Black ink nozzles: 400 x 2 rows

Color ink nozzles: 400 x 2 rows for each color

Weight of Paper Plain Paper 64 to 90 g/m? (17 to 24 Ib)
Thick Paper 91 to 256 g/m* (25 to 68 Ib)
Envelope Envelope #10, DL, C6: 75 to 90 g/m’ (20 to 24 Ib)
Envelope C4: 80 to 100 g/m? (21 to 26 Ib)
Printable Area

Print quality may decline in the shaded areas due to the printer's mechanism.

Single sheets
AH Zc A 3.0mm (0.121n.)
B 3.0mm (0.12in.)
C 45.0mm (1.77 in.)
j D D 50.0 mm (1.97 in.)
A T
B B
Envelopes
AH IC A 3.0mm (0.121n.)
B 5.0mm (0.20in.)
C 18.0mm (0.71in.)
A ;[ D D 45.0 mm (177 in.)
B
Interface Specifications
For Computer Hi-Speed USB
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Wi-Fi Specifications
Standards IEEE802.11b/g/n
Frequency Range 2.4 GHz
Coordination Modes Infrastructure, Ad hoc™", Wi-Fi Direct2 "3
Wireless Securities WEP (64/128bit), WPA2-PSK (AES)*4, WPA2-Enterprise

*1  Not supported for IEEE 802.11n.
*2  Not supported for IEEE 802.11b.
*3  Simple AP mode is compatible with Ethernet connection.

*4  Complies with WPA2 standards with support for WPA/WPA2 Personal.

Ethernet Specifications

Standards IEEE802.3i (10BASE-T)
IEEE802.3u (100BASE-TX)

IEEE802.3ab (1000BASE-T)"!

IEEE802.3az (Energy Efficient Ethernet)*?

Communication Mode Auto, 10Mbps Full duplex, 10Mbps Half duplex, 100Mbps Full duplex, 100Mbps
Half duplex
Connector RJ-45

*1  Use a category 5e or higher STP (Shielded twisted pair) cable to prevent risk of radio interference.

*2  The connected device should comply with IEEE802.3az standards.

Security Protocol

IEEE802.1X

IPsec/IP Filtering

SSL/TLS HTTPS Server/Client

IPPS

SNMPv3

*  You need to use a device for connection that complies with IEEE802.1X.

Supported Third Party Services

AirPrint Print iOS 5 or later/Mac OS X v10.7.x or later

Google Cloud Print
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Dimensions

Dimensions Storage

[ Width: 664 mm (26.1 in.)
[ Depth:435 mm (17.1in.)
[ Height: 413 mm (16.3in.)
Printing

J Width: 664 mm (26.1 in.)
(1 Depth: 655 mm (25.8in.)
(d Height: 512 mm (20.2in.)

Weight” Approx. 20.9 kg (46.1 |b)

*  Without the ink supply units and the power cord.

Electrical Specifications

Model 100 to 240 V Model 220 to 240V Model
Rated Frequency Range 50 to 60 Hz 50 to 60 Hz
Rated Current 0.8t004A 04A
Power Consumption (with USB Con- Printing: Approx. 25 W (ISO/IEC24712) Printing: Approx. 25 W (ISO/IEC24712)
i
nection) Ready mode: Approx. 6.8 W Ready mode: Approx. 6.9 W
Sleep mode: Approx. 2.4 W Sleep mode: Approx. 2.6 W
Power off: Approx. 0.4 W Power off: Approx. 0.4 W

Note:
[ Check the label on the printer for its voltage.

(A For users in Belgium, power consumption when copying may vary.

Check http://www.epson.be for the latest specifications.

Environmental Specifications

Operation Use the printer within the range shown in the following graph.
%

80

55

20

10 27 35 ©

Temperature: 10 to 35°C (50 to 95°F)
Humidity: 20 to 80% RH (without condensation)
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Storage Temperature: -20 to 40°C (-4 to 104°F)"

Humidity: 5 to 85% RH (without condensation)

* You can store for one month at 40°C (104°F).

Environmental Specifications for Ink Supply Units

Storage Temperature -20t040°C (-4 to 104 °F)"

Freezing Temperature -23°C(-9.4°F)

Ink thaws and is usable after approximately 12 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements

(1 Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-bit)/Windows Vista (32-bit, 64-
bit)/Windows XP Professional x64 Edition/Windows XP (32-bit)/Windows Server 2012 R2/Windows Server
2012/Windows Server 2008 R2/Windows Server 2008 (32-bit, 64-bit)/Windows Server 2003 R2 (32-bit, 64-bit)/
Windows Server 2003 (32-bit, 64-bit)

[ Mac OS X v10.9.x/Mac OS X v10.8.x/Mac OS X v10.7.x/Mac OS X v10.6.x/Mac OS X v10.5.8

Note:
[ Mac OS X may not support some applications and features.

[ The UNIX File System (UFS) for Mac OS X is not supported.

Font Information

Available Fonts for PostScript

Roman fonts

Font Name

Albertus, Albertus lItalic, Albertus Light

AntiqueOlive Roman, AntiqueOlive Italic, AntiqueOlive Bold, AntiqueOlive Compact

Apple Chancery

ITC AvantGarde Gothic Book, ITC AvantGarde Gothic Book Oblique, ITC AvantGarde Gothic Demi, ITC AvantGarde Gothic
Demi Oblique

Bodoni, Bodoni Italic, Bodoni Bold, Bodoni Bold Italic, Bodoni Poster, Bodoni Poster Compressed

ITC Bookman Light, ITC Bookman Light Italic, ITC Bookman Demi, ITC Bookman Demi Italic

Carta

Chicago
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Font Name

Clarendon, Clarendon Light, Clarendon Bold

CooperBlack, CooperBlack Italic

Copperplate Gothic 32BC, Copperplate Gothic 33BC

Coronet

Courier, Courier Oblique, Courier Bold, Courier Bold Oblique

GillSans, GillSans Italic, GillSans Bold, GillSans Bold Italic, GillSans Condensed, GillSans Condensed Bold, GillSans Light, Gill-
Sans Light Italic, GillSans Extra Bold

Eurostile, Eurostile Bold, Eurostile Extended Two, Eurostile Bold Extended Two

Geneva

Goudy Oldstyle, Goudy Oldstyle Italic, Goudy Bold, Goudy Boldltalic, Goudy ExtraBold

Helvetica, Helvetica Oblique, Helvetica Bold, Helvetica Bold Oblique, Helvetica Condensed, Helvetica Condensed Oblique,
Helvetica Condensed Bold, Helvetica Condensed Bold Oblique, Helvetica Narrow, Helvetica Narrow Oblique, Helvetica Nar-
row Bold, Helvetica Narrow Bold Oblique

Hoefler Text, Hoefler Text Italic, Hoefler Text Black, Hoefler Text Black Italic, Hoefler Text Ornaments

Joanna, Joanna ltalic, Joanna Bold, Joanna Bold Italic

LetterGothic, LetterGothic Slanted, LetterGothic Bold, LetterGothic Bold Slanted

ITC Lubalin Graph Book, ITC Lubalin Graph Book Oblique, ITC Lubalin Graph Demi, ITC Lubalin Graph Demi Oblique

Marigold

Monaco

ITC Mona Lisa Recut

New Century Schoolbook Roman, New Century Schoolbook Italic, New Century Schoolbook Bold, New Century Schoolbook
Bold Italic

New York

Optima, Optima Italic, Optima Bold, Optima Bold Italic

Oxford

Palatino Roman, Palatino Italic, Palatino Bold, Palatino Bold Italic

Stempel Garamond Roman, Stempel Garamond Italic, Stempel Garamond Bold, Stempel Garamond Bold Italic

Symbol

Tekton

Times Roman, Times Italic, Times Bold, Times Bold Italic

Univers, Univers Oblique, Univers Bold, Univers Bold Oblique, Univers Light, Univers Light Oblique

UniversCondensed, UniversCondensed Oblique, UniversCondensed Bold, UniversCondensed Bold Oblique

UniversExtended, UniversExtended Oblique, UniversExtended Bold, UniversExtended Bold Oblique
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Font Name

Wingdings

ITC Zapf Chancery Medium ltalic

ITC Zapf Dingbats

Arial, Arial Italic, Arial Bold, Arial Bold Italic

Times New Roman, Times New Roman Italic, Times New Roman Bold, Times New Roman Bold Italic

Available Fonts for PCL 5 (Bitstream)

Scalable Font

Font Name Family HP Equivalent Symbol
Set
Fixed Pitch 810 Medium, Bold, Italic, Bold Italic Courier 1
Fixed Pitch 850 Regular, Bold, Italic Letter Gothic 1
Fixed Pitch 810 Dark Medium, Bold, Italic, Bold Italic CourierPS 3
Dutch 801 Medium, Bold, Italic, Bold Italic CGTimes 2
Zapf Humanist 601 Medium, Bold, Italic, Bold Italic CG Omega 3
Ribbon 131 - Coronet 3
Clarendon 701 - Clarendon Condensed 3
Swiss 742 Medium, Bold, Italic, Bold Italic Univers 2
Swiss 742 Condensed Medium, Bold, Italic, Bold Italic Univers Condensed 3
Incised 901 Medium, Bold, Italic Antique Olive 3
Aldine 430 Medium, Bold, Italic, Bold Italic Garamond 3
Calligraphic 401 - Marigold 3
Flareserif 821 Medium, Extra Bold Albertus 3
Swiss 721 SWM Medium, Bold, Italic, Bold Italic Arial 3
Dutch 801 SWM Medium, Bold, Italic, Bold Italic Times New 3
Swiss 721 SWA Medium, Bold, Oblique, Bold Oblique Helvetica 3
Swiss 721 Narrow SWA Medium, Bold, Oblique, Bold Oblique Helvetica Narrow 3
Zapf Calligraphic 801 SWA Medium, Bold, Italic, Bold Italic Palatino 3
Geometric 711 SWA Medium, Bold, Oblique, Bold Italic ITC Avant Garde Gothic 3
Revival 711 SWA Light, Demi Bold, Light Italic, Demi Bold ITC Bookman 3
Italic
Century 702 SWA Medium, Bold, Italic, Bold Italic New Century Schoolbook 3
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Font Name Family HP Equivalent Symbol
Set

Dutch 801 SWA Medium, Bold, Italic, Bold Italic Times 3

Chancery 801 Medium SWA - ITC Zapf Chancery Medium 3

Italic Italic

Symbol SWM - Symbol 4

More WingBats SWM - Wingdings 5

Ding Dings SWA - ITC Zapf Dingbats 6

Symbol SWA - SymbolPS 4

David BT Medium, Bold David 7

Narkis Tam BT Medium, Bold Narkis 7

Miryam BT Medium, Bold, Italic Miryam 7

Koufi BT Medium, Bold Koufi 8

Naskh BT Medium, Bold Naskh 8

Ryadh BT Medium, Bold Ryadh 8

Bitmap Font

Font Name Symbol
Set

Line Printer 9

OCR/Barcode Bitmap Font

Font Name Family Symbol
Set

OCRA - 10

OCRB - 1

Code39 9.37cpi, 4.68cpi 12

EAN/UPC Medium, Bold 13

Note:
Depending on the print density, or on the quality or color of the paper, OCR A, OCR B, Code39, and EAN/UPC fonts may
not be readable. Print a sample and make sure the fonts can be read before printing large quantities.

Related Information
= “List of Symbol Sets for PCL 5” on page 111
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Font Name Family HP Equivalent Symbol
Set
FixedPitch 810 Medium, Bold, Italic, Bold Italic Courier 1
FixedPitch 850 Regular, Bold, Italic Letter Gothic 1
FixedPitch 810 Dark Medium, Bold, Italic, Bold Italic CourierPS 3
Dutch 801 Medium, Bold, Italic, Bold Italic CG Times 2
Zapf Humanist 601 Medium, Bold, Italic, Bold Italic CG Omega 3
Ribbon 131 - Coronet 3
Clarendon 701 - Clarendon Condensed 3
Swiss 742 Medium, Bold, Italic, Bold Italic Univers 2
Swiss 742 Condensed Medium, Bold, Italic, Bold Italic Univers Condensed 3
Incised 901 Medium, Bold, Italic Antique Olive 3
Aldine 430 Medium, Bold, Italic, Bold Italic Garamond 3
Calligraphic 401 - Marigold 3
Flareserif 821 Medium, Extra Bold Albertus 3
Swiss 721 SWM Medium, Bold, Italic, Bold Italic Arial 3
Dutch 801 SWM Medium, Bold, Italic, Bold Italic Times New 3
Swiss 721 SWA Medium, Bold, Oblique, Bold Oblique Helvetica 3
Swiss 721 Narrow SWA Medium, Bold, Oblique, Bold Oblique Helvetica Narrow 3
Zapf Calligraphic 801 SWA Medium, Bold, Italic, Bold Italic Palatino 3
Geometric 711 SWA Medium, Bold, Oblique, Bold Italic ITC Avant Garde Gothic 3
Revival 711 SWA Light, Demi Bold, Light Italic, Demi Bold ITC Bookman 3
Italic

Century 702 SWA Medium, Bold, Italic, Bold Italic New Century Schoolbook 3
Dutch 801 SWA Medium, Bold, Italic, Bold Italic Times 3
Chancery 801 Medium SWA - ITC Zapf Chancery Medium 3
Italic Italic

Symbol SWM - Symbol 4
More WingBats SWM - Wingdings 5
Ding Dings SWA - ITC Zapf Dingbats 6
Symbol SWA - SymbolPS 4
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Font Name Family HP Equivalent Symbol
Set
David BT Medium, Bold David 7
Narkis Tam BT Medium, Bold Narkis 7
Miryam BT Medium, Bold, Italic Miryam 7
Koufi BT Medium, Bold Koufi 8
Naskh BT Medium, Bold Naskh 8
Ryadh BT Medium, Bold Ryadh 8
Bitmap Font
Font Name Symbol
Set
Line Printer 9
Related Information
= “List of Symbol Sets for PCL 6 (Bitstream)” on page 114
Available Fonts for PCL (URW)
Scalable Font
Font Name Family HP Equivalent Symbol
Set
Nimbus Mono Medium, Bold, Italic, Bold Italic Courier 1
Letter Gothic Medium, Bold, Italic Letter Gothic 1
Nimbus Mono PS Regular, Bold, Oblique, Bold Oblique CourierPS 3
Nimbus Roman No4 Medium, Bold, Italic, Bold Italic CG Times 2
URW Classico Medium, Bold, Italic, Bold Italic CG Omega 3
URW Coronet - Coronet 3
URW Clarendon Condensed - Clarendon Condensed 3
URW Classic Sans Medium, Bold, Italic, Bold Italic Univers 2
URW Classic Sans Medium, Bold, Italic, Bold Italic Univers Condensed 3
Condensed
Antique Olive Medium, Bold, Italic Antique Olive 3
Garamond Antiqua, Halbfett, Kursiv, Kursiv Halbfett Garamond 3
Mauritius - Marigold 3
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Font Name Family HP Equivalent Symbol
Set
Algiers Medium, Extra Bold Albertus 3
NimbusSansNo2 Medium, Bold, Italic, Bold Italic Arial 3
Nimbus Roman No9 Medium, Bold, Italic, Bold Italic Times New 3
Nimbus Sans Medium, Bold, Oblique, Bold Oblique Helvetica 3
Nimbus Sans Narrow Medium, Bold, Oblique, Bold Oblique Helvetica Narrow 3
Palladio Roman, Bold, Italic, Bold Italic Palatino 3
URW Gothic Book, Demi, Book Oblique, Demi Oblique ITC Avant Garde 3
URW Bookman Light, Demi, Light Italic, Demi Italic ITC Bookman 3
URW Century Schoolbook Roman, Bold, Italic, Bold Italic New Century Schoolbook 3
Nimbus Roman Medium, Bold, Italic, Bold Italic Times 3
URW Chancery Medium - ITC Zapf Chancery lItalic 3
Italic
Symbol - Symbol 4
URW Dingbats - Wingdings 5
Dingbats - ITC Zapf Dingbats 6
Standard Symbol - SymbolPS 4
URW David Medium, Bold HP David 7
URW Narkis Medium, Bold HP Narkis Tam 7
URW Miryam Medium, Bold, Italic HP Miryam 7
URW Koufi Medium, Bold Koufi 8
URW Naskh Medium, Bold Naskh 8
URW Ryadh Medium, Bold Ryadh 8
Bitmap Font
Font Name Symbol
Set
Line Printer 9
OCR/Barcode Bitmap Font (for PCL5 only)
Font Name Family Symbol
Set
OCRA - 10
OCRB - 1
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Font Name Family Symbol
Set
Code39 9.37¢pi, 4.68cpi 12
EAN/UPC Medium, Bold 13

Note:
Depending on the print density, or on the quality or color of the paper, OCR A, OCR B, Code39, and EAN/UPC fonts may
not be readable. Print a sample and make sure the fonts can be read before printing large quantities.

Related Information
= “List of Symbol Sets for PCL 5” on page 111
= “The List of the Symbol Sets for PCL 6 (URW)” on page 116

List of Symbol Sets

Your printer can access a variety of symbol sets. Many of these symbol sets differ only in the international
characters specific to each language.

When you are considering which font to use, you should also consider which symbol set to combine with the font.

Note:

Since most software handles fonts and symbols automatically, you will probably never need to adjust the printer’s settings.
However, if you are writing your own printer control programs, or if you are using older software that cannot control fonts,
refer to the following sections for symbol set details.

List of Symbol Sets for PCL 5

Symbol Set Attribute Font Classification
Name

1 2 3 4 5 6 7 8 9 10 11 12 13
ISO 60: Danish/ | 0D v v v - - - - - - - - - -
Norwegian
Roman OE - - - - - - - - v/ - - - -
Extension
ISO 15: Italian ol v v v - - - - - - - - - -
ISO 8859/1 ON v v v - - - - - v - - - -
Latin 1
ISO11: 0S v v v - - - - - - - - - -
Swedish
ISO 6: ASClI ou v v v - - - v v - - - - -
ISO 4: United 1E v v v - - - - - - - - - -
Kingdom
ISO 69: French 1F v v v - - - - - - - - - -
ISO 29: German | 1G v v v - - - - - - - - - -
Legal 1 v v v - - - - - v/ - - - -
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Symbol Set Attribute Font Classification
Name

1 2 3 4 5
1SO 8859/2 2N v v v - -
Latin 2
ISO 17: Spanish | 2S v v v - -
I1SO 8859/4 4N v v v - -
Latin 4
Roman-9 4U v v v - -
PS Math 5M v v v - -
1SO 8859/9 5N v v v - -
Latin 5
Windows 3.1 5T v v v - -
Latin 5
Microsoft 6J v v v - -
Publishing
Ventura Math 6M v v v - -
I1SO 8859/10 6N v v v - -
Latin 6
DeskTop 7) v v v - -
Math-8 8M v v v - -
Roman-8 8uU v v v - -
Windows 3.1 9E v v v - -
Latin 2
Pc1004 9) v v v - -
1ISO 8859/15 9N v v v - -
Latin 9
PC-8 Turkish 9T v v v - -
Windows 3.0 U v v v - -
Latin 1
PS Text 10J v v v - -
PC-8, Code 10U v v v - -
Page 437
PC-8, D/N, 11U v v v - -
Danish/
Norwegian
MC Text 12) v v v - -
PC-850, 12U v v v - -
Multilingual
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Symbol Set Attribute Font Classification
Name

1 2 3 4 5
Ventura 13J v v v - -
International
PcEur858 13U v v v - -
Ventura US 14) v v v - -
Pi Font 15U v v v - -
PC852, Latin 2 17U v v v - -
Unicode 3.0 18N v v v - -
Windows Baltic 19L v v v - -
Windows 3.1 19U v v v - -
Latin/Arabic
PC-755 26U v v v - -
PC-866, Cyrillic 3R v v - - -
Greek8 8G v v - - -
Windows 9G v v - - -
Greek
Windows 9R v v - - -
Cyrillic
PC-851, Greek 10G v v - - -
I1SO 8859/5 10N v v - - -
Cyrillic
PC-8, Greek 12G v v - - -
1SO 8859/7 12N v v - - -
Greek
PC-866 UKR 14R v v - - -
Hebrew?7 OH Ve - - - -
1SO 8859/8 7H v - - - -
Hebrew
Hebrew8 8H v - - - -
PC-862, 15H e - - - -
Hebrew
PC-862, 15Q v - - - -
Hebrew
Arabic8 8V - - - - -
HPWARA oV - - - - -
PC-864, Arabic 1oV - - - - -
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Symbol Set Attribute Font Classification
Name

1 2 3 4 5 6 10 11 12 13
Symbol 19M - - - v - - - - - -
Wingdings 579L - - - - v - - - - -
ZapfDigbats 14L - - - - - 4 - - - -
OCRA 00 - - - - - - 4 - - -
OCRB 10 - - - - - - - v - -
OCRB 3Q - - - - - - - v - -
Extension
Code3-9 oy - - - - - - - - v -
EAN/UPC 8Y - - - - - - - - - v
List of Symbol Sets for PCL 6 (Bitstream)

Symbol Set Name Attribute Font Classification

1 2 3 6 7 8 9
ISO Norwegian 4 v v v - -
ISO Italian 9 v v v - -
ISO 8859-1 Latin 1 14 v v v - v
ISO Swedish 19 v v v - -
AsCll 21 v v v v v -
ISO United Kingdom 37 v v v - -
ISO French 38 v v v - -
ISO German 39 v v v - -
Legal 53 v v v - v
ISO 8859-2 Latin 2 78 v v v - v
ISO Spanish 83 v v v - -
Roman-9 149 v v v - -
PS Math 173 v 4 v v v -
ISO 8859-9 Latin 5 174 v v v - v
Windows 3.1 Latin 5 180 v v v - -
Microsoft Publishing 202 v v v - -
ISO 8859/10 Latin 6 206 v v v - v
DeskTop 234 v v v - -
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Symbol Set Name Attribute Font Classification

1 2 3
Math-8 269 v v v
Roman-8 277 v v v
Windows 3.1 Latin 2 293 v v v
Pc1004 298 v v v
ISO 8859-15 Latin 9 302 v v v
PC-Turkish 308 v v v
Windows 3.0 309 v v 4
PS Text 330 v v v
PC-8 341 v v v
PC-8 D/N 373 v 4 v
MC Text 394 v v v
PC-850 405 v v v
PcEur858 437 v v 4
Pi Font 501 v v v
PC852 565 v v v
Unicode 3.0 590 v v 4
WBALT 620 v v v
Windows 3.1 Latin 1 629 v v v
PC-755 853 v v v
Wingdings 18540 - - -
Symbol 621 - - -
ZapfDigbats 460 - - -
PC-866, Cyrillic 114 v v -
Greek8 263 v v -
Windows Greek 295 v v -
Windows Cyrillic 306 v v -
PC-851, Greek 327 v v -
ISO 8859/5 Cyrillic 334 v v -
PC-8, Greek 391 v v -
ISO 8859/7 Greek 398 v v -
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Symbol Set Name Attribute Font Classification

1 2 3 7
PC-866 UKR 466 v v - -
Hebrew?7 8 v - - v
ISO 8859/8 Hebrew 232 v - - v
Hebrews 264 v - - v
PC-862, Hebrew 488 v - - v
Arabic8 278 - - - -
HPWARA 310 - - - -
PC-864, Arabic 342 - - - -

The List of the Symbol Sets for PCL 6 (URW)

Symbol Set Name Attribute Font Classification

1 2 3 7
ISO Norwegian 4 v v v -
ISO Italian 9 v v v -
ISO 8859-1 Latin 1 14 v v v -
ISO Swedish 19 v v 4 -
ASCll 21 v v v v
ISO United Kingdom 37 v v v -
ISO French 38 v v 4 -
ISO German 39 v v v -
Legal 53 v v v -
ISO 8859-2 Latin 2 78 v v v -
ISO Spanish 83 v v v -
Roman-9 149 v v v -
PS Math 173 v v v v
ISO 8859-9 Latin 5 174 v v v -
Windows 3.1 Latin 5 180 v v v -
Microsoft Publishing 202 v v v -
ISO 8859/10 Latin 6 206 v v v -
DeskTop 234 v v v -
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Symbol Set Name Attribute Font Classification

1 2 3
Math-8 269 v v v
Roman-8 277 v v v
Windows 3.1 Latin 2 293 v v v
Pc1004 298 v v v
ISO 8859-15 Latin 9 302 v v v
PC-Turkish 308 v v v
Windows 3.0 309 v v 4
PS Text 330 v v v
PC-8 341 v v v
PC-8 D/N 373 v 4 v
MC Text 394 v v v
PC-850 405 v v v
PcEur858 437 v v 4
Pi Font 501 v v v
PC852 565 v v v
Unicode 3.0 590 4 v v
WBALT 620 v v v
Windows 3.1 Latin 1 629 v v v
PC-755 853 v v v
Wingdings 18540 - - -
Symbol 621 - - -
ZapfDigbats 460 - - -
PC-866, Cyrillic 114 v v -
Greek8 263 v v -
Windows Greek 295 4 v -
Windows Cyrillic 306 v v -
PC-851, Greek 327 v v -
ISO 8859/5 Cyrillic 334 v v -
PC-8, Greek 391 v v -
ISO 8859/7 Greek 398 v v -
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Symbol Set Name Attribute Font Classification

1 2 3 4 5 6 7 8 9
PC-866 UKR 466 v v - - - - - - -
Hebrew7 8 v - - - - - v - -
ISO 8859/8 Hebrew 232 v - - - - - v/ - -
Hebrew8 264 v - - - - - v - -
PC-862, Hebrew 488 v - - - - - v/ - -
Arabic8 278 - - - - - - - 4 -
HPWARA 310 - - - - - - - v ]
PC-864, Arabic 342 - - - - - - - 4 -

Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Safety UL60950-1
CAN/CSA-C22.2 N0.60950-1
EMC FCC Part 15 Subpart B Class B

CAN/CSA-CEI/IEC CISPR 22 Class B

This equipment contains the following wireless module.

Manufacturer: Askey Computer Corporation

Type: WLU6117-D69(RoHS)

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject

to licensing.

Standards and Approvals for European Model

Low voltage directive 2006/95/EC

EN60950-1
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EMC directive 2004/108/EC EN55022 Class B
EN61000-3-2
EN61000-3-3
EN55024

R&TTE directive 1999/5/EC EN300 328
EN301 489-1
EN301 489-17
EN60950-1

For European users

We, Seiko Epson Corporation, hereby declare that the following equipment Model is in compliance with the
essential requirements and other relevant provisions of Directive 1999/5/EC:

B561C

For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxemburg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Standards and Approvals for Australian Model

EMC AS/NZS CISPR22 Class B

Epson hereby declares that the following equipment Models are in compliance with the essential requirements and
other relevant provisions of AS/NZS4268:

B561C

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.
Copying of the following items is prohibited by law:

[J Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

(d Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage
d Government-issued revenue stamps, and securities issued according to legal procedure
Exercise caution when copying the following items:

[d Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.
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[ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.
Note:

Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:

Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Transporting the Printer

Prepare the printer for transport as described here.

A Caution:

1 When carrying the printer, lift it using a stable position. Lifting the printer using an unstable position may result
in injury.

[d Because this printer is heavy, it should always be carried by two or more people when unpacking and
transporting.

[ When lifting the printer, place your hands in the positions shown below. If you lift the printer holding other
positions, the printer may fall or you may trap your fingers when placing the printer.

A When carrying the printer, do not tilt it more than 10 degrees; otherwise the printer may fall.

n Important:

1 When storing or transporting the printer, avoid tilting it, placing it vertically, or turning it upside down;
otherwise ink may leak.

[d Remove the ink supply units before you transport the printer; otherwise ink may leak during transporting. After
the transportation, re-install the ink supply units as soon as possible to prevent the print head drying out.

[ Leave the maintenance box installed; otherwise ink may leak during transporting.

1. Turn off the printer by pressing the O button.
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2. Make sure the power light turns off, and then unplug the power cord.

n Important:

Unplug the power cord when the power light is off. Otherwise, the print head does not return to the home
position causing the ink to dry, and printing may become impossible.

3. Disconnect all cables such as the power cord and USB cable.
4. Remove all of the paper from the printer.
5. Store the paper support and the output tray.

6. Open the ink case.

7. Push the handle on the ink supply unit.
The ink supply unit will pop out.

8. Lift up the ink supply unit.
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Note:
A If you cannot lift up the ink supply unit, pull the handle forward.

[d Transport the removed ink supply units with the ink supply port facing up and the ink supply units laying down.

[ Do not drop or knock the ink supply unit against hard objects; otherwise, the ink may leak.

9. Push in the pop-out section.

10. Close the ink case.
11. Open the ink case on the opposite side of the printer, and then remove all of the ink supply units.

12. Pack the printer in its box, using the protective materials.

If print quality has declined the next time you print, clean and align the print head.

Related Information

= “Part Names and Functions” on page 14

= “Checking and Cleaning the Print Head” on page 71
= “Aligning the Print Head” on page 73

Where to Get Help

Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/
http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.
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Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

[ Product serial number

(The serial number label is usually on the back of the product.)
(1 Product model

[ Product software version

(Click About, Version Info, or a similar button in the product software.)
(d Brand and model of your computer
(J Your computer operating system name and version
[J Names and versions of the software applications you normally use with your product

Note:

Depending on the product, the dial list data for fax and/or network settings may be stored in the product’s memory. Due to
breakdown or repair of a product, data and/or settings may be lost. Epson shall not be responsible for the loss of any data, for
backing up or recovering data and/or settings even during a warranty period. We recommend that you make your own
backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.

Help for Users in Australia

Epson Australia wishes to provide you with a high level of customer service. In addition to your product manuals,
we provide the following sources for obtaining information:

Internet URL
http://www.epson.com.au

Access the Epson Australia World Wide Web pages. Worth taking your modem here for the occasional surf! The
site provides a download area for drivers, Epson contact points, new product information and technical support (e-
mail).

Epson Helpdesk

Epson Helpdesk is provided as a final backup to make sure our clients have access to advice. Operators on the
Helpdesk can aid you in installing, configuring and operating your Epson product. Our Pre-sales Helpdesk staff
can provide literature on new Epson products and advise where the nearest dealer or service agent is located. Many
types of queries are answered here.

The Helpdesk numbers are:
Phone: 1300 361 054
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We encourage you to have all the relevant information on hand when you ring. The more information you prepare,
the faster we can help solve the problem. This information includes your Epson product manuals, type of
computer, operating system, application programs, and any information you feel is required.
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