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Copyright

Copyright

No part of this publication may be reproduced, stored in a retrieval system, or transmitted in any form or by any
means, electronic, mechanical, photocopying, recording, or otherwise, without the prior written permission of
Seiko Epson Corporation. No patent liability is assumed with respect to the use of the information contained
herein. Neither is any liability assumed for damages resulting from the use of the information herein. The
information contained herein is designed only for use with this Epson printer. Epson is not responsible for any use
of this information as applied to other printers.

Neither Seiko Epson Corporation nor its affiliates shall be liable to the purchaser of this product or third parties for
damages, losses, costs, or expenses incurred by the purchaser or third parties as a result of accident, misuse, or
abuse of this product or unauthorized modifications, repairs, or alterations to this product, or (excluding the U.S.)
failure to strictly comply with Seiko Epson Corporation's operating and maintenance instructions.

Seiko Epson Corporation and its affiliates shall not be liable for any damages or problems arising from the use of
any options or any consumable products other than those designated as Original Epson Products or Epson
Approved Products by Seiko Epson Corporation.

Seiko Epson Corporation shall not be held liable for any damage resulting from electromagnetic interference that
occurs from the use of any interface cables other than those designated as Epson Approved Products by Seiko
Epson Corporation.

© 2019 Seiko Epson Corporation. All rights reserved.

The contents of this manual and the specifications of this product are subject to change without notice.
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[J EPSONB® is a registered trademark, and EPSON EXCEED YOUR VISION or EXCEED YOUR VISION is a
trademark of Seiko Epson Corporation.

(d QR Code is a registered trademark of DENSO WAVE INCORPORATED in Japan and other countries.
(d Microsoft®, Windows®, and Windows Vista® are registered trademarks of Microsoft Corporation.

d Apple, Mac, macOS, OS X, Bonjour, Safari, AirPrint, iPad, iPhone, iPod touch, and iTunes are trademarks of
Apple Inc., registered in the U.S. and other countries.

[d Use of the Works with Apple badge means that an accessory has been designed to work specifically with the
technology identified in the badge and has been certified by the developer to meet Apple performance
standards.

4 Google Cloud Print™, Chrome™, Chrome OS™, and Android™ are trademarks of Google LLC.

[d Adobe and Adobe Reader are either registered trademarks or trademarks of Adobe Systems Incorporated in the
United States and/or other countries.

[d General Notice: Other product names used herein are for identification purposes only and may be trademarks
of their respective owners. Epson disclaims any and all rights in those marks.
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Introduction to the Manuals

The latest versions of the following manuals are available from the Epson support website.
http://www.epson.eu/Support (Europe)

http://support.epson.net/ (outside Europe)

[ Start Here (paper manual)

Provides you with information on setting up the printer, installing the software, using the printer, solving
problems, and so on.

[ User's Guide (PDF manual)

This manual. Provides overall information and instructions on using the printer, on network settings when
using the printer on a network, and on solving problems.

As well as the manuals above, see the help included in the various Epson software applications.

Using the Manual to Search for Information

The PDF manual allows you to search for information you are looking for by keyword, or jump directly to specific
sections using the bookmarks. You can also print only the pages you need. This section explains how to use a PDF
manual that has been opened in Adobe Reader X on your computer.

Searching by keyword

Click Edit > Advanced Search. Enter the keyword (text) for information you want to find in the search window,
and then click Search. Hits are displayed as a list. Click one of the displayed hits to jump to that page.
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Jumping directly from bookmarks

Click a title to jump to that page. Click + or > to view the lower level titles in that section. To return to the previous
page, perform the following operation on your keyboard.

(4 Windows: Hold down Alt, and then press <.


HTTP://WWW.EPSON.EU/SUPPORT
HTTP://SUPPORT.EPSON.NET/

User's Guide

About This Manual

4 Mac OS: Hold down the command key, and then press <.

User's Guide

Printing only the pages you need

You can extract and print only the pages you need. Click Print in the File menu, and then specify the pages you
want to print in Pages in Pages to Print.

[ To specify a series of pages, enter a hyphen between the start page and the end page.
Example: 20-25
[d To specify pages that are not in series, divide the pages with commas.

Example: 5, 10, 15

Gopies: |1 = [C1Print in grayscale (black and white)
[C5ave inkftener (L

8.27x 11,69 Inches.

Page Sizing & Handing (1
Size Paster Mutiple Eoaklet RSO |

Marks and Symbols

A Caution:

Instructions that must be followed carefully to avoid bodily injury.

g Important:

Instructions that must be observed to avoid damage to your equipment.

Note:
Provides complementary and reference information.

Related Information

® Links to related sections.
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Descriptions Used in this Manual

[d Screenshots of the printer driver screens are from Windows 10 or macOS High Sierra. The content displayed on
the screens varies depending on the model and situation.

[ Tllustrations used in this manual are examples only. Although there may be slight differences depending on the
model, the method of operation is the same.

[d Some of the menu items on the LCD screen vary depending on the model and settings.

(J You can read the QR code using dedicated app.

Operating System References

Windows

In this manual, terms such as "Windows 10", "Windows 8.1", "Windows 8", "Windows 7", "Windows Vista",
"Windows XP", "Windows Server 2019","Windows Server 2016", "Windows Server 2012 R2", "Windows Server
2012", "Windows Server 2008 R2", "Windows Server 2008", "Windows Server 2003 R2", and "Windows Server 2003"
refer to the following operating systems. Additionally, "Windows" is used to refer to all versions.

([ Microsoft® Windows® 10 operating system

[ Microsoft® Windows® 8.1 operating system

(d Microsoft® Windows® 8 operating system

(d Microsoft® Windows® 7 operating system

[J Microsoft® Windows Vista® operating system

[J Microsoft® Windows® XP operating system

[J Microsoft® Windows® XP Professional x64 Edition operating system
(d Microsoft® Windows Server® 2019 operating system

d Microsoft® Windows Server® 2016 operating system

(d Microsoft® Windows Server® 2012 R2 operating system
[ Microsoft® Windows Server® 2012 operating system

d Microsoft® Windows Server® 2008 R2 operating system
[ Microsoft® Windows Server® 2008 operating system

[J Microsoft® Windows Server® 2003 R2 operating system

[d Microsoft® Windows Server® 2003 operating system

Mac OS

In this manual, "Mac OS" is used to refer to macOS Mojave, macOS High Sierra, macOS Sierra, OS X El Capitan,
OS X Yosemite, OS X Mavericks, OS X Mountain Lion, Mac OS X v10.7.x, and Mac OS X v10.6.8.
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Safety Instructions

Read and follow these instructions to ensure safe use of this printer. Make sure you keep this manual for future
reference. Also, be sure to follow all warnings and instructions marked on the printer.

[d Some of the symbols used on your printer are to ensure safety and proper use of the printer. Visit the following
Web site to learn the meaning of the symbols.

http://support.epson.net/symbols

(4 Use only the power cord supplied with the printer and do not use the cord with any other equipment. Use of
other cords with this printer or the use of the supplied power cord with other equipment may result in fire or
electric shock.

(d Use only the type of power source indicated on the AC adapter's label, and always supply power directly from a
standard domestic electrical outlet with the AC power cord that meets the relevant local safety standards.

[d Never disassemble, modify, or attempt to repair the AC adapter, power cord, printer, and options by yourself
except as specifically explained in the printer's guides. Doing so may result in injury, electric shock, or fire.

[J Unplug the printer and the AC adapter, and refer servicing to qualified service personnel under the following
conditions:

The power cord or plug is damaged; liquid has entered the printer or the AC adapter; the printer or the AC
adapter has been dropped or the casing damaged; the printer or the AC adapter does not operate normally or
exhibits a distinct change in performance. Do not adjust controls that are not covered by the operating
instructions.

[J Place the AC adapter near a wall outlet where the plug can be easily unplugged.

(4 Do not place or store the printer and the AC adapter outdoors, near excessive dirt or dust, water, heat sources,
or in locations subject to shocks, vibrations, high temperature or humidity.

(d Do not leave the printer in direct sunlight, near heaters, inside cars or other locations that are subject to high
temperatures. The printer may be deformed or ink may leak.

(d Take care not to spill liquid on the printer and the AC adapter, and not to handle the printer and the AC adapter
with wet hands.

(d The AC adapter model A461H is designed for use with the printer with which it was included. Do not attempt
to use it with other electronic devices unless specified.

[d Keep the printer at least 22 cm away from cardiac pacemakers. Radio waves from this printer may adversely
affect the operation of cardiac pacemakers.

[ If the LCD screen is damaged, contact your dealer. If the liquid crystal solution gets on your hands, wash them
thoroughly with soap and water. If the liquid crystal solution gets into your eyes, flush them immediately with
water. If discomfort or vision problems remain after a thorough flushing, see a doctor immediately.

[ If you use the printer in places where the use of electronic devices is limited, such as in airplanes or hospitals,
follow all instructions in those places.

[d Be careful when you handle used ink cartridges, as there may be some ink around the ink supply port.
(1 If ink gets on your skin, wash the area thoroughly with soap and water.

[ If ink gets into your eyes, flush them immediately with water. If discomfort or vision problems continue after
a thorough flushing, see a doctor immediately.

[ If ink gets into your mouth, see a doctor right away.

10
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(d Do not disassemble the ink cartridge and the maintenance box; otherwise ink may get into your eyes or on your
skin.

[d Do not shake ink cartridges too vigorously and do not drop them. Also, be careful not to squeeze them or tear
their labels. Doing so may cause ink leakage.

[d Keep ink cartridges and maintenance box out of the reach of children.

Safety Instructions for the Battery

The external battery described below is an optional battery.

(d Use an Epson Li-ion battery model C12C934941 for this printer according to the directions in the user
documentation. Do not use the battery with non-rechargeable batteries (primary cell batteries) or with
rechargeable batteries (secondary cell batteries) of different capacities or types. Use of batteries not designed for
this printer can cause excessive discharging during use, and an excessive current to flow during charging. As a
result, the battery could become hot, emit smoke, rupture, or catch fire.

[d Do not place the printer or external battery in a microwave oven or a high-pressure container. Otherwise, the
battery could become hot, emit smoke, rupture, or catch fire.

(4 Do not drop or throw the printer, external battery, or subject it to strong shocks. Otherwise, the battery could
leak or the protection circuit in the battery could be damaged. As a result, the battery could become hot, emit
smoke, rupture, or catch fire.

(d Do not use or leave the printer or external battery in a hot location such as near a fire or a heater. No more than
80 °C for the printer and no more than 50 °C for the external battery. Otherwise, the plastic separator could
melt and the individual cells could short-circuit. As a result, the battery could become hot, emit smoke, rupture,
or catch fire.

[d Do not leave the printer or external battery in a vehicle. Otherwise, the battery could overheat.
[d Do not expose the printer or external battery to high humidity.

(d Do not handle the battery with wet hands or use it in locations near water. If the battery gets wet or is immersed
in water, an excessive current will flow during charging. As a result, the battery could become hot, emit smoke,
rupture, or catch fire.

(d Do not incinerate or heat the printer or external battery. Otherwise, the battery could become hot, emit smoke,
rupture, or catch fire.

(d Do not allow the external battery to come into contact with metals objects, such as coins and keys. Do not carry
or store the external battery with metal objects. Otherwise, the external battery could short-circuit. As a result,
the external battery could become hot, emit smoke, rupture, or catch fire.

(d Do not touch the external battery terminals.

[ If overheating, discoloration, or deformation occur, remove the external battery from the printer and do not use
it.

(d Do not connect the external battery to an electrical outlet or to an automobile cigarette lighter receptacle. High

voltage to the external battery will cause an excessive current to flow. As a result, the external battery could
become hot, emit smoke, rupture, or catch fire.

[d Do not short-circuit the external battery.
(d Do not remove the outside case of the external battery to protect against short circuits.

(d Do not puncture, strike, or step on the external battery. If the external battery is broken or deformed, it could
short-circuit. As a result, the external battery could become hot, emit smoke, rupture, or catch fire.

1 Do not insert objects into any openings as they may touch dangerous voltage points or short-circuit
components.

1
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(d Do not solder any item directly to the external battery. Otherwise, the insulator could melt, or the gas vent or
the safety function could be damaged. As a result, the external battery could become hot, emit smoke, rupture,
or catch fire.

[ If a external battery is swallowed, seek medical treatment immediately.

(d Do not disassemble or modify the external battery. To prevent accidents, the external battery is equipped with a
safety function and protection circuit. If the safety function or protection circuit is damaged, the external
battery could become hot, emit smoke, rupture, or catch fire.

(4 Do not use the printer or external battery if it is leaking or damaged in any way. Otherwise, the battery could
become hot, emit smoke, rupture, or catch fire.

(4 If liquid leaks from the printer or external battery (or if the printer or external battery gives oft a bad odor),
immediately move the printer or external battery away from any flammable objects. Otherwise, electrolytes that
leak from the battery could become hot, emit smoke, rupture, or catch fire.

[ If external battery acid gets in your eyes, immediately rinse your eyes thoroughly with fresh water without
rubbing them. And then, see a doctor immediately. Otherwise, permanent eye damage could result.

[ If external battery acid gets on your skin, immediately rinse the affected area thoroughly with water. And then,
see a doctor immediately.

(4 Use only AC adapter model A461H to charge the battery and operate the printer.

(d Do not charge or use the printer or external battery with devices other than the specified product. Otherwise,
the performance and life of the battery could decrease. In addition, the battery or device could be damaged and
cause an abnormal current to flow. As a result, the battery could become hot, emit smoke, rupture, catch fire, or
explode.

[d Use the specified charger and observe the charging requirements. Otherwise, the printer or external battery
could become hot, emit smoke, rupture, or catch fire.

(d Do not charge the printer or external battery near an open flame or in very hot locations. If the protection
circuit in the battery is activated, you will not be able to charge the battery. If the protection circuit is damaged,
the battery could become hot, emit smoke, rupture, or catch fire.

[ If the printer or external battery is not fully charged within the specified time, stop charging. Otherwise, the
printer or external battery could become hot, emit smoke, rupture, or catch fire.

[d The external battery has polarity. Do not forcefully connect the external battery to the charger or product even if
the external battery cannot be connected easily. Be sure to confirm the polarity of the external battery when
connecting it. Do not reverse the polarity of the external battery connections (terminals). If the external battery
is connected incorrectly during charging, the external battery will be reverse-charged and an abnormal
chemical reaction could occur in the external battery. As a result, the external battery could become hot, emit
smoke, rupture, or catch fire.

(d Do not reverse the polarity of the external battery connections (terminals). If the external battery is connected
incorrectly during charging, the external battery will be reverse-charged and an abnormal chemical reaction
could occur in the external battery. If the external battery is connected incorrectly during discharging, an
excessive current could flow. As a result, the external battery could become hot, emit smoke, rupture, or catch

fire.

Printer Advisories and Warnings

Read and follow these instructions to avoid damaging the printer or your property. Make sure you keep this
manual for future reference.
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Advisories and Warnings for Setting Up/Using the Printer

(d Do not block or cover the vents and openings in the printer.
[J Avoid using outlets on the same circuit as photocopiers or air control systems that regularly switch on and off.
(4 Avoid electrical outlets controlled by wall switches or automatic timers.

[d Keep the entire computer system away from potential sources of electromagnetic interference, such as
loudspeakers or the base units of cordless telephones.

[d The power-supply cords should be placed to avoid abrasions, cuts, fraying, crimping, and kinking. Do not place
objects on top of the power-supply cords and do not allow the AC adapter or power-supply cords to be stepped
on or run over. Be particularly careful to keep all the power-supply cords straight at the ends and the points
where they enter and leave the AC adapter.

[ If you use an extension cord with the printer, make sure that the total ampere rating of the devices plugged into
the extension cord does not exceed the cord's ampere rating. Also, make sure that the total ampere rating of all
devices plugged into the wall outlet does not exceed the wall outlet's ampere rating.

[ If you plan to use the AC adapter in Germany, the building installation must be protected by a 10 or 16 amp
circuit breaker to provide adequate short-circuit protection and over-current protection for the printer.

(d When connecting the printer to a computer or other device with a cable, ensure the correct orientation of the
connectors. Each connector has only one correct orientation. Inserting a connector in the wrong orientation
may damage both devices connected by the cable.

[J Place the printer on a flat, stable surface that extends beyond the base of the printer in all directions. The printer
will not operate properly if it is tilted at an angle.

[d When storing or transporting the printer, place the printer as shown in the illustration.

N

[d Leave enough space in front of the printer for the paper to be fully ejected.

[d Avoid places subject to rapid changes in temperature and humidity. Also, keep the printer and the AC adapter
away from direct sunlight, strong light, water, or heat sources.

[d Do not insert objects through the slots in the printer.

(d Do not put your hand inside the printer during printing.

(d Do not touch the white flat cable inside the printer.

[d Do not use aerosol products that contain flammable gases inside or around the printer. Doing so may cause fire.

(d Do not move the print head by hand; otherwise, you may damage the printer.

(d Always turn the printer off using the O button. Do not unplug the printer or turn off the power at the outlet
until the O light stops flashing.

13
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[ Before transporting the printer, make sure that the print head is in the home (far right) position and the ink
cartridges are in place.

[ If you are not going to use the printer for a long period, be sure to unplug the power cord from the electrical
outlet.

Advisories and Warnings for Using the Printer with a Wireless

Connection

(J Radio waves from this printer may negatively affect the operation of medical electronic equipment, causing
them to malfunction. When using this printer inside medical facilities or near medical equipment, follow

directions from the authorized personnel representing the medical facilities, and follow all posted warnings and
directions on the medical equipment.

[J Radio waves from this printer may negatively affect the operation of automatically controlled devices such as
automatic doors or fire alarms, and could lead to accidents due to malfunction. When using this printer near
automatically controlled devices, follow all posted warnings and directions on these devices.

(d Follow the instructions given by airline crews to use this printer in flight. Turn off the printer during takeoff and
landing according to the in-flight announcement.

Advisories and Warnings for Using the LCD Screen

[d The LCD screen may contain a few small bright or dark spots, and because of its features it may have an uneven
brightness. These are normal and do not indicate that it is damaged in any way.

(d Only use a dry, soft cloth for cleaning. Do not use liquid or chemical cleaners.

[d The exterior cover of the LCD screen could break if it receives a heavy impact. Contact your dealer if the
screen's surface chips or cracks, and do not touch or attempt to remove the broken pieces.

Disposing of European Printer Models

There is a battery in the printer.

The crossed out wheeled bin label that can be found on your product indicates that this product and incorporated
batteries should not be disposed of via the normal household waste stream. To prevent possible harm to the
environment or human health please separate this product and its batteries from other waste streams to ensure
that it can be recycled in an environmentally sound manner. For more details on available collection facilities
please contact your local government office or the retailer where you purchased this product. Use of the chemical
symbols Pb, Cd or Hg indicates if these metals are used in the battery.

This information only applies to customers in the European Union, according to Directive 2006/66/EC OF THE
EUROPEAN PARLIAMENT AND OF THE COUNCIL OF 6 September 2006 on batteries and accumulators and
waste batteries and accumulators and repealing Directive 91/157/EEC and legislation transposing and
implementing it into the various national legal systems, and to customers in countries in Europe, Middle East and
Africa (EMEA) where they have implemented equivalent regulations.

For other countries, please contact your local government to investigate the possibility of recycling your product.
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Important Instructions

Protecting Your Personal Information

When you give the printer to someone else or dispose of it, erase all the personal information stored in the printer's
memory by selecting Menu > Restore Default Settings > All Settings on the control panel.
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Tips for Smart Use

Tips: Printing Using the Epson Basic Driver (Windows)

The Epson basic driver allows you to print easily whether you are in the office or on the road. Even if you have not
installed this printer's driver on your PC, or you have no internet access to download it, you can install the basic
driver from the printer itself. All you need to do is connect the printer and your computer via the micro USB cable.

Related Information

= “Using the Epson Basic Driver (for Windows Only)” on page 59

Tips: Charging the Built-in Battery

You can use the printer connecting AC adapter, but the printer also operates with a built-in battery. You can charge
the battery by connecting AC adapter to the printer, or using the micro USB cable.

Related Information

= “Charging the Built-in Battery” on page 83

Tips: Printing from Your Smartphone or Tablet

Epson iPrint is an application that allows you to print photos, documents, and Web pages from a smart device such
as a smartphone or tablet. A feature of Epson iPrint ‘Camera Capture’ allows you to capture a document or text
image using the camera on your smart device, and print while correcting the distortion and keystone in the image.
See the following website for details.
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http://ipr.to

Related Information

= “Printing from Smart Devices” on page 79

Tips: Adjusting Density or Color

You can adjust the density and color on the printer's control panel.

ABC| | ABC
= = (8= =

Related Information

= “Menu” on page 23

Tips: Considering the Environment

[ When you use the printer in places where the use of electronic devices are limited such as hospitals, please set
the disable Wi-Fi setting on the control panel.

17
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Tips for Smart Use

[ In quiet places such as libraries and open plan offices, please enable quiet mode. By slowing down the printer
operation, the printer lowers the operations sounds.

Related Information

= “Menu” on page 23

Tips: Storing the Printer

When the printer is not in use, you can place it with the silver clip face up. Keep the printer away from direct
sunlight and place it in a cool dry place.
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Printer Basics

Part Names and Functions

C o=
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/

|
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(1) Printer cover Supports loaded paper.
Keep this cover closed while the printer is not in use to
prevent foreign substances from entering the printer.

(2] Control panel Operates the printer.

(3] Battery charging light Turns on when the battery is charging, and turns off
when the battery is charged.
Flashes when the printer cannot charge the battery
because the temperature is too low (less than 5 °C) or
too high (higher than 40 °C). Charge the battery within
arange of 10 to 35°C (50 to 95°F).

(4] Power light Turns on when the power is on.
Flashes when the printer is operating or an error occurs.

(5] Output slot Ejects the printed paper.

(6] Edge guide Feeds the paper straight into the printer. Slide to the
edge of the paper.

(7] Rear paper feed Loads paper.

(3] Micro USB port Connects a micro USB cable.

(9] DCinlet Connects the AC adapter.
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Your )

(1) Security lock slot Insert a security lock for theft prevention.

(2] Rear cover Remove when installing the optional external battery.

(3] Maintenance box cover Open when replacing the maintenance box.

(4] Built-in battery Allows you to operate the printer without connecting
the AC adapter. This part must not be replaced by the
user.

\

(1) Inner cover Open when replacing ink cartridges or removing
jammed paper inside the printer.

(2] Ink cartridge holder Install the ink cartridges. Ink is ejected from the print
head nozzles underneath.
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Control Panel

Buttons

(1) | /d) Turns the printer on or off.

Unplug the power cord when the power light is off.

e 4 AP V., 0K | Press4 AP, and ¥ to select menus. Press OK button to confirm your selection or run the
selected feature.

(3] @ Cancels the current operation or returns to the previous screen.

Related Information
= “Guide to the LCD Screen” on page 21

Guide to the LCD Screen

The home screen is displayed when the printer is turned on. Status icons and the amount of ink remaining in the
ink cartridges are displayed on the home screen.

(1] e 6

= My

li-Fi Setup

ok Select Mode

(1) En] Displays the print density that is selected in Plain Paper Density Setting.
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(2] Icons that show the network status are displayed.

Indicates that there is no wireless (Wi-Fi) network available, or that the printer is
connecting to a Wi-Fi network.

Indicates that a problem has occurred with the printer's wireless (Wi-Fi) network
connection, or that the printer is searching for a Wi-Fi network connection.

Indicates that the printer is connected to a wireless (Wi-Fi) network.

The more bars there are, the stronger the connection.

Indicates that Wi-Fi Direct mode is not available, or that the printer is connecting
to Wi-Fi Direct mode.

u
I-
T

Indicates that the printer is connected with Simple AP mode.

(3) Icons that show the battery status are displayed.

Displays the amount of built-in battery remaining.

EE

Indicates that the built-in battery is running low.

|
3

Indicates that the built-in battery is too hot or too cold. Select Menu > Battery to
check the status.

N
Ei

Indicates that the built-in battery is charging. When charging is complete, the
icon changes to the icon that indicates the amount of built-in battery remaining.

(4] Displays the approximate levels for the ink cartridges and the maintenance box.

Displays the approximate levels of the ink cartridges.

Displays the approximate service life of the maintenance box.

Turns on when the ink cartridges are low or the maintenance box is nearly full.

Turns on when ink cartridges are expended.

E@b[ﬁ@

Indicates that the color has been adjusted using Color Adjustment function.

Entering Characters

To enter characters and symbols for network settings from the control panel, use the A, ¥, €, and P> buttons and

the software keyboard on the LCD screen. Press the A, ¥, 4, or P> button to select a character or function button
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on the keyboard, and then press the OK button. When you have finished entering characters, select OK, and then
press the OK button.

Function button Descriptions
4> Moves the cursor to the left or right.
Al# Switches the character type. You can enter alphanumerics or symbols.
' Enters a space.
x Deletes a character to the left (backspace).
OK Enters the selected characters.

Menu Options

Menu
Menu Settings and Explanations
Battery Check the status and amount of battery remaining. Press the 4P buttons to change the display
between the built-in battery and the optional external battery. Press the ¥ button to make
settings for charging the battery.
Battery Settings USB Power Supply via Connect the printer to the computer
PC using a micro USB cable so that you
can charge the built-in battery from the
computer when the printer is turned
off or printer is in the sleep mode.
Maintenance Ink Cartridge Replaces the ink cartridge.

Replacement

Nozzle Check Prints a pattern to check if the print head nozzles are clogged.
Head Cleaning Cleans clogged nozzles in the print head.

Head Alignment Adjusts the print head to improve print quality.

Paper Guide Cleaning Use this feature to feed paper for cleaning when there are ink stains

on the internal rollers or a paper feed problem has occurred.
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Menu Settings and Explanations

Plain Paper Density Increases the print density when the paper type is set to plain paper and the quality is set to
Setting standard. However, the print speed may be slower.

Color Adjustment Make fine color adjustments when printing. Select +1 to make the colors darker, and select -1 to

make the colors lighter.

This setting is reset when the ink cartridge is removed.

Printer Setup Paper Source Settings Paper Setup Select the paper size and paper type
you loaded in the rear paper feed.

Paper Setting Alert Displays an error message when the
paper size or type settings in Paper
Setup and the print settings do not
match.

Paper Configuration Automatically displays the paper
settings screen when paper is loaded.
AirPrint is not available when disabled.

Power Off Timer External Power You can adjust the time before power
management is applied. Any increase
Battery Power will affect the product’s energy

efficiency. Please consider the
environment before making any
change.

Quiet Mode Reduce noise during printing.

However, the print speed may be slower.

Language Select the display language.
Keyboard Change the layout of the keyboard on the LCD screen.
Sleep Timer Select the time period before the printer enters sleep mode (energy

saving mode) when no operations are performed.

The LCD screen turns black when the set time passes.

Others Printer Swapping If the printer driver for this printer is
already installed on the computer, this
setting prevents it from being installed
again even if another printer with the
same product name is connected using
a USB cable. This setting is enabled the
next time you restart the printer.

Network Settings Print Status Sheet Prints the network settings and connection status.

Wi-Fi Setup Displays the same items as when you select Wi-Fi Setup on the
home screen. See the description of Wi-Fi Setup.

Connection Check Checks the status of the network connection and prints the network
connection check report. If there are any problems with the
connection, see the check report to solve the problem.
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Menu

Settings and Explanations

Epson Connect Services

Google Cloud Print

Services

You can suspend or resume the Epson Connect or Google Could Print service, or cancel using the
services (restore the default settings).

See the Epson Connect portal website for more details.
https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

WEF-110 Basic Driver

Installs the Epson Basic Driver that is embedded in the printer to the computer.

Restore Default Settings

Resets the selected settings to their defaults.

Wi-Fi Setup

Menu

Settings and Explanations

Stop Wi-Fi Signal

When the Wi-Fi signal has been stopped, Send Wi-Fi Signal is displayed.

Wi-Fi
(Recommended)

Wi-Fi Setup Wizard

You can search for a Wi-Fi network. Alternatively, you can setup a Wi-Fi network
by entering the information necessary to connect to a wireless router from the
printer's control panel. To setup using this method, you need the SSID and
password for a wireless router.

Push Button Setup
(WPS)

You can automatically set up a Wi-Fi network by pressing a button on the
wireless router. You can use this method when the wireless router is compatible
with WPS (Wi-Fi Protected Setup) or if the current Wi-Fi connection was
established by pressing a button on the wireless router.

Others

PIN Code (WPS) You can automatically connect to a wireless router by
using a PIN code. You can use this method to set up if a
wireless router is capable of WPS (Wi-Fi Protected

Setup).

Wi-Fi Auto
Connect

Use the network settings on the computer to
communicate with the printer wirelessly to set up the
network. This setup method requires that the personal
computer and the wireless LAN router (access point) are
connected by wireless LAN.

Disable Wi-Fi You may be able to resolve network problems by
disabling the Wi-Fi settings or making the Wi-Fi settings

again.

Wi-Fi Direct

i0S

This method allows you to connect the printer directly to an iPhone, iPad or
iPod touch without a wireless router.

Android

This method allows you to connect the printer directly to your Android device
without a wireless router.

Other OS Devices

Use this method if you cannot connect using iOS, if the printer is not displayed
on some Android devices, or when you connect from your computer.

Modify

Allows you to change the network name and password, frequency range,
disable Wi-Fi Direct, and restore default settings.
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Moving and Transporting the Printer

n Important:

[ Strong impacts may damage the printer.

[ Leave the ink cartridges installed. Removing the cartridges can dry out the print head and may prevent the
printer from printing.

A Do not remove the maintenance box; otherwise ink may leak.

A Do not leave the printer in direct sunlight, near heaters, inside cars or other locations that are subject to high
temperatures. The printer may be deformed or ink may leak.

Note:
If print quality has declined the next time you print, clean and align the print head.

Moving Indoors or Outdoors

g Important:

We recommend taking the printer as hand luggage on airplanes. Contact your airline to confirm if you can take the
device on their airplanes. Depending on handling at the airport, the printer could be damaged or ink may leak due
to strong impacts.

(d Turn off the printer, and make sure the power light and the LCD screen turn off.
(4 Disconnect the AC adapter and the USB cable.
[ Close the printer cover to carry the printer.

(d Do not put anything on the printer.

Transporting

Prepare the printer for transport, pack it in its box using the protective materials, and then transport the printer.

n Important:

When transporting the printer, place the printer as shown in the illustration.
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Related Information

= “Part Names and Functions” on page 19

= “Checking and Cleaning the Print Head” on page 106
= “Aligning the Print Head” on page 107
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Network Settings

Network Connection Types

You can use the following connection methods.

Wi-Fi Connection

Connect the printer and the computer or smart device to the wireless router. This is the typical connection method
for home or office networks where computers are connected by Wi-Fi through the wireless router.

Gib)

N
(t f—
= — l- EPSON J

) ) =

Related Information
= “Connecting to a Computer” on page 29
= “Connecting to a Smart Device” on page 30

= “Making Wi-Fi Settings from the Printer” on page 39

Wi-Fi Direct (Simple AP) Connection
Use this connection method when you are not using Wi-Fi at home or at the office, or when you want to connect

the printer and the computer or smart device directly. In this mode, the printer acts as an wireless router and you
can connect the devices to the printer without having to use a standard wireless router. You can connect up to eight
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devices. However, devices directly connected to the printer cannot communicate with each other through the
printer.

/ﬁ/—
l e EPSON J
|
N
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—~ —~

The printer can be connected by Wi-Fi and Wi-Fi Direct (Simple AP) connection simultaneously. However, if you
start a network connection in Wi-Fi Direct (Simple AP) connection when the printer is connected by Wi-Fi, the
Wi-Fi is temporarily disconnected.

Related Information

= “Connecting to an iPhone, iPad, or iPod touch using Wi-Fi Direct” on page 31

= “Connecting to Android Devices using Wi-Fi Direct” on page 34

= “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 36

Connecting to a Computer

We recommend using the installer to connect the printer to a computer. You can run the installer using one of the
following methods.

[ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.

http://epson.sn

[ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)

Insert the software disc into the computer, and then follow the on-screen instructions.
Selecting the Connection Methods

Follow the on-screen instructions until the following screen is displayed, and then select the connection method of
the printer to the computer.
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Select the connection type and then click Next.
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Select Your Conneclion Method
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Follow the on-screen instructions.

Connecting to a Smart Device

Connecting to a smart device over a wireless router

You can use the printer from a smart device when you connect the printer to the same Wi-Fi network (SSID) as the
smart device. To use the printer from a smart device, set up from the following website. Access to the website from
the smart device that you want to connect to the printer.

http://epson.sn > Setup

Note:
[ If you want to connect a computer and a smart device to the printer at the same time, we recommend setting up from the
computer first by using the installer.

[ If you want to connect to a Wi-Fi tethered smartphone, enter the SSID and the password of the smartphone on the
printer.

Related Information

= “Making Wi-Fi Settings by Entering the SSID and Password” on page 39

= “Printing from Smart Devices” on page 79
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Connecting to an iPhone, iPad, or iPod touch using Wi-Fi Direct

This method allows you to connect the printer directly to an iPhone, iPad, or iPod touch without a wireless router.
The following conditions are required to connect using this method. If your environment does not match these
conditions, you can connect by selecting Other OS Devices. See "Related Information” below for details on
connecting.

(4 i0S 11 or later
[J Using the standard camera application to scan the QR code

(A Epson iPrint version 7.0 or later

Epson iPrint is used to print from a smart device. Install Epson iPrint on the smart device in advance.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.

o

Select Wi-Fi Direct.
3. Check the message, and then press the OK button to proceed.
4. Check the message, and then press the OK button to proceed.

5. SelectiOS.

Lze Wi-Fi Direct
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Check the message, and then press the OK button to proceed.
The QR code is displayed on the printer's control panel.

[4]0ther Meth
Procead

On your iPhone, iPad, or iPod touch, start the standard Camera app, and then scan the QR code displayed on
the printer's control panel in PHOTO mode.

Use the Camera app for iOS 11 or later. You cannot connect to the printer using the Camera app for iOS 10 or

earlier. Also, you cannot connect using an app for scanning QR codes. If you cannot connect, press the 4
button. See "Related Information" below for details on connecting.

Tap the notification displayed on the screen of the iPhone, iPad, or iPod touch.

Tap Join.

Join Wi-Fi Metwork
"DIRECT- i ——
W s Serles™?

—J
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10. On the printer's control panel, press the OK button.

11. On the iPhone, iPad, or iPod touch, start Epson printing app.
Examples of Epson printing apps

EPSON EPSON

Epson iPrint  Epson Creative
Print

12. On the Epson printing app screen, tap Printer is not selected..

13. Select the printer that you want to connect to.

¢ Back Select Printer

:|F_ Manual IP 3_1 Remote |

EFSON

See the information displayed on the printer's control panel to select the printer.

se Wi-Fi Direct

el Mame:

PH-:

14. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.
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Related Information
= “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 36

= “Printing from Smart Devices” on page 79

Connecting to Android Devices using Wi-Fi Direct

This method allows you to connect the printer directly to your Android device without a wireless router. The
following conditions are required to use this function.
(J Android 4.4 or later

(4 Epson iPrint version 7.0 or later

Epson iPrint is used to print from a smart device. Install Epson iPrint on the smart device in advance.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A ¥ 4 buttons, and then press the OK button.

2. Select Wi-Fi Direct.
3. Check the message, and then press the OK button to proceed.
4. Check the message, and then press the OK button to proceed.

5. Select Android.

Uze Wi-Fi Direct
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6. On the smart device, start Epson iPrint.
="
EPSON

7. On the Epson iPrint screen, tap Printer is not selected..

8. Select the printer that you want to connect to.

¢ Back Select Printer

'|F_ Manual IP |:|_1 Remote

See the information displayed on the printer's control panel to select the printer.

Note:
Printers may not been displayed depending on the Android device. If printers are not displayed, connect by selecting
Other OS Devices. See "Related Information” below for connecting.

9.  When the device connection approval screen is displayed, select Approve.

10. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.

Related Information

= “Connecting to Devices other than iOS and Android using Wi-Fi Direct” on page 36
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= “Printing from Smart Devices” on page 79

Connecting to Devices other than iOS and Android using Wi-Fi
Direct

This method allows you to connect the printer directly to smart devices without a wireless router.

Note:
You only need to make these settings for the printer and the smart device that you want to connect to once. Unless you
disable Wi-Fi Direct or restore the network settings to their defaults, you do not need to make these settings again.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.

2. Select Wi-Fi Direct.
3. Check the message, and then press the OK button to proceed.
4. Check the message, and then press the OK button to proceed.

5. Select Other OS Devices.

Use Wi-Fi Direct

The Network Name and Password for Wi-Fi Direct for the printer are displayed.
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6. On the smart device's Wi-Fi screen, select the SSID shown on the printer's control panel, and then enter the
password.

The screenshot is an example on iPhone.

{ thing WE'FI Elar Th paiawirs] 167 =
Enter Fassword Joim
We-Fi .
(Paﬁgwnrd I-Il-ll-llll-ll)
" Weak Saeurity il €.
.=
i T >
I
T
~T_EENCQAGE
T @) qiwlelrjtiiriujlijolp

Uze Wi-Fi Direct

Metwark Mamne:

DIRECT-FEDCES

7. On the printer's control panel, press the OK button.
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8.  On the smart device, start Epson printing app.

Examples of Epson printing apps

EPSON EPSON

Epson iPrint  Epson Creative
Print

9. On the Epson printing app screen, tap Printer is not selected..

10. Select the printer that you want to connect to.

& Back Select Printer

:IP_ Manual 1P 5_1' Remote |

EPSOHN

See the information displayed on the printer's control panel to select the printer.

s W-Fi Direct

el Mame:

PH-

11. On the printer's control panel, press the OK button.

For smart devices that have been connected to the printer before, select the network name (SSID) on the smart
device's Wi-Fi screen to connect them again.

Related Information

= “Printing from Smart Devices” on page 79
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Making Wi-Fi Settings from the Printer

You can make network settings from the printer's control panel in several ways. Choose the connection method
that matches the environment and conditions that you are using.

If you know the information for the wireless router such as SSID and password, you can make settings manually.
If the wireless router supports WPS, you can make settings by using push button setup.

After connecting the printer to the network, connect to the printer from the device that you want to use (computer,
smart device, tablet, and so on.)

Related Information

= “Making Wi-Fi Settings by Entering the SSID and Password” on page 39
= “Making Wi-Fi Settings by Push Button Setup” on page 40

= “Making Wi-Fi Settings by PIN Code Setup (WPS)” on page 41

Making Wi-Fi Settings by Entering the SSID and Password

You can set up a Wi-Fi network by entering the information necessary to connect to a wireless router from the
printer's control panel. To set up using this method, you need the SSID and password for a wireless router.

Note:

If you are using an wireless router with its default settings, the SSID and password are on the label. If you do not know the
SSID and password, contact the person who set up the wireless router, or see the documentation provided with the wireless
router.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Wi-Fi (Recommended).
3. Press the OK button to proceed.
4. Select Wi-Fi Setup Wizard.

5. Select the SSID for the wireless router from printer's control panel, and then press the OK button.

Note:
(A If the SSID you want to connect to is not displayed on the printer’s control panel, select Search Againto update the
list. If it is still not displayed, select Other SSIDs, and then enter the SSID directly.

1 If you do not know the SSID, check if it is written on the label of the wireless router. If you are using the wireless
router with its default settings, use the SSID written on the label.
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Enter the password.
Select whether or not you print a network connection report after finishing the settings.

Note:
(1 The password is case-sensitive.

1 Ifyou do not know the network name (SSID) check if the information is written on the label of the wireless router. If
you are using the wireless router with its default settings, use the SSID on the label. If you cannot find any
information, see the documentation provided with the wireless router.

When you have setup finished, and then press the & button.

Note:
If you fail to connect, load paper, and then press the OK button to print a network connection report.

Related Information

= “Entering Characters” on page 22

= “Checking the Network Connection Status” on page 41
= “When You Cannot Make Network Settings” on page 130

Making Wi-Fi Settings by Push Button Setup

You can automatically set up a Wi-Fi network by pressing a button on the wireless router. If the following
conditions are met, you can set up by using this method.

[d The wireless router is compatible with WPS (Wi-Fi Protected Setup).

(d The current Wi-Fi connection was established by pressing a button on the wireless router.

1.

Select Wi-Fi Setup on the home screen.

To select an item, use the A ¥ 4 buttons, and then press the OK button.
Select Wi-Fi (Recommended).

Press the OK button to proceed.

Select Push Button Setup (WPS).

Hold down the [WPS] button on the wireless router until the security light flashes.

\/

o

O O O O

40



User's Guide

Network Settings

If you do not know where the [WPS] button is, or there are no buttons on the wireless router, see the
documentation provided with your wireless router for details.
6. Press the OK button on the printer's control panel. Follow the on-screen instruction hereafter.

Note:
If connection fails, restart the wireless router, move it closer to the printet, and try again. If it still does not work, print a
network connection report and check the solution.

Related Information
= “Checking the Network Connection Status” on page 41
= “When You Cannot Make Network Settings” on page 130

Making Wi-Fi Settings by PIN Code Setup (WPS)

You can automatically connect to an wireless router by using a PIN code. You can use this method to set up if an
wireless router is capable of WPS (Wi-Fi Protected Setup). Use a computer to enter a PIN code into the wireless
router.

1. Select Wi-Fi Setup on the home screen.
To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Wi-Fi (Recommended).
3. Press the OK button to proceed.
4. Select Others.
5. Select PIN Code (WPS).
6. Use your computer to enter the PIN code (an eight digit number) displayed on the printer's control panel into
the wireless router within two minutes.
Note:
See the documentation provided with your wireless router for details on entering a PIN code.
7. Press the OK button on the printer.

Setup is complete when the setup completion message is displayed.

Note:
If connection fails, restart the wireless router, move it closer to the printet, and try again. If it still does not work, print a
connection report and check the solution.

Related Information
= “Checking the Network Connection Status” on page 41
= “When You Cannot Make Network Settings” on page 130

Checking the Network Connection Status

You can check the network connection status in the following way.
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Network Icon

You can check the network connection status and strength of the radio wave using the network icon on the
printer's home screen.

Related Information
= “Guide to the LCD Screen” on page 21

Printing a Network Connection Report

You can print a network connection report to check the status between the printer and the wireless router.
1. Load papers.

2. Select Menu on the home screen, and then press the OK button.

To select an item, use the A 'V 4P buttons, and then press the OK button.

3. Select Network Settings > Connection Check.

The connection check starts.

4. Press the OK button to print the network connection report.

If an error has occurred, check the network connection report, and then follow the printed solutions.

Related Information

= “Messages and Solutions on the Network Connection Report” on page 43
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Messages and Solutions on the Network Connection Report

Check the messages and error codes on the network connection report, and then follow the solutions.

A -

Check Hetwerk Connection

Check Result FAIL

Error code =

See the Hetwork Status and check Lf the Betwork Nams (S5ID) is

el SOTE au WAAE B8 SSRBGST,
If the S5ID isx cocrect, sake fuse B9 Gatss the corrach Pl.llul'ﬂ.liﬂ

and try sgain.

If your problems persist.
sad your desussntatiss for halp and networking elps.

Chackad Itams

fizreless Wetworck Masa (S53I0) Check FAIL

Communication Mode Chock Urchgs kod
Security Mode Cheok Unchisa ked
MAC Address Filvering Check Unchieo ked
Security Key/Password Check Unches oed
1P Address Check Unchas ked
Detalled IPF Setup Checok Unchecked

Betwork Status

Printer Hams EPSOH XXXXXX
Pripear Madel XX-XXX Baries

IP Addreas 1£9.254.137.8
Bubnet Mask 255.255.0.0
Default Catoway

Habwork Nasa (S5ID) Epsoniet
Sasueley Hone

Signal Strength Poor

MAC Address FR:DO:2T:40:00:AC

a. Error code

b. Messages on the Network Environment

Related Information
= “E-1” on page 44

= “E-2, E-3, E-7” on page 44
= “E-5” on page 45

= “E-6” on page 45

= “E-8” on page 45

= “E-9” on page 45

= “E-10” on page 46
= “E-11” on page 46
= “E-12” on page 47
= “E-13” on page 47

= “Message on the Network Environment” on page 48
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E-1

Solutions:
[d Make sure the Ethernet cable is securely connected to your printer and to your hub or other network device.
(d Make sure your hub or other network device is turned on.

[ If you want to connect the printer by Wi-Fi, make Wi-Fi settings for the printer again because it is disabled.

E-2, E-3, E-7

Solutions:

[d Make sure your wireless router is turned on.

(d Confirm that your computer or device is connected correctly to the wireless router.

[d Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

[d Place the printer closer to your wireless router and remove any obstacles between them.

[ If you have entered the SSID manually, check if it is correct. Check the SSID from the Network Status part on
the network connection report.

[ If an wireless router has multiple SSIDs, select the SSID that is displayed. When the SSID is using a non-
compliant frequency, the printer does not display them.

[ If you are using push button setup to establish a network connection, make sure your wireless router supports
WPS. You cannot use push button setup if your wireless router does not support WPS.

[d Makes sure your SSID uses only ASCII characters (alphanumeric characters and symbols). The printer cannot
display an SSID that contains non-ASCII characters.

[d Makes sure you know your SSID and password before connecting to the wireless router. If you are using a
wireless router with its default settings, the SSID and password are located on a label on the wireless router. If
you do not know your SSID and password, contact the person who set up the wireless router, or see the
documentation provided with the wireless router.

[ If you are connecting to an SSID generated from a tethering smart device, check for the SSID and password in
the documentation provided with the smart device.

[ If your Wi-Fi connection suddenly disconnects, check for the conditions below. If any of these conditions are
applicable, reset your network settings by downloading and running the software from the following website.

http://epson.sn > Setup

[ Another smart device was added to the network using push button setup.

[d The Wi-Fi network was set up using any method other than push button setup.
Related Information

= “Connecting to a Computer” on page 29
= “Making Wi-Fi Settings from the Printer” on page 39
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E-5

Solutions:

Make sure the wireless router’s security type is set to one of the following. If it is not, change the security type on
the wireless router, and then reset the printer’s network settings.

[ WEP-64 bit (40 bit)
[ WEP-128 bit (104 bit)
J WPA PSK (TKIP/AES)"

(d WPA2 PSK (TKIP/AES)”
(J WPA (TKIP/AES)
(J WPA2 (TKIP/AES)

* WPA PSK is also known as WPA Personal. WPA2 PSK is also known as WPA2 Personal.

E-6

Solutions:

[d Check if MAC address filtering is disabled. If it is enabled, register the printer’s MAC address so that it is not
filtered. See the documentation provided with the wireless router for details. You can check the printer’s MAC
address from the Network Status part on the network connection report.

[ If your wireless router is using shared authentication with WEP security, make sure the authentication key and
index are correct.

[ If the number of connectable devices on the wireless router is less than the number of network devices that you
want to connect, make settings on the wireless router to increase the number of connectable devices. See the
documentation provided with the wireless router to make settings.

Related Information

= “Printing a Network Connection Report” on page 42

E-8

Solutions:
(d Enable DHCP on the wireless router if the printer’s Obtain IP Address setting is set to Auto.

[ If the printer’s Obtain IP Address setting is set to Manual, the IP address you manually set is invalid due to out
of range (for example: 0.0.0.0). Set a valid IP address from the printer’s control panel or by using Web Config.

E-9

Solutions:
Check the following.

[ Devices are turned on.
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[d You can access the Internet and other computers or network devices on the same network from the devices you
want to connect to the printer.

If still does not connect your printer and network devices after confirming the above, turn off the wireless router.
Wait for about 10 seconds, and then turn it on. Then reset your network settings by downloading and running the
installer from the following website.

http://epson.sn > Setup

Related Information

= “Connecting to a Computer” on page 29

E-10

Solutions:
Check the following.
[d Other devices on the network are turned on.

[d Network addresses (IP address, subnet mask, and default gateway) are correct if you have set the printer’s
Obtain IP Address to Manual.

Reset the network address if they are incorrect. You can check the IP address, subnet mask, and default gateway
from the Network Status part on the network connection report.

If DHCP is enabled, change the printer’s Obtain IP Address setting to Auto. If you want to set the IP address
manually, check the printer’s IP address from the Network Status part on the network connection report, and then
select Manual on the network settings screen. Set the subnet mask to [255.255.255.0].

If still does not connect your printer and network devices, turn off the wireless router. Wait for about 10 seconds,
and then turn it on.

Related Information

= “Printing a Network Connection Report” on page 42

E-11

Solutions:
Check the following.
[d The default gateway address is correct if you set the printer’s TCP/IP Setup setting to Manual.

[d The device that is set as the default gateway is turned on.

Set the correct default gateway address. You can check the default gateway address from the Network Status part
on the network connection report.

Related Information

= “Printing a Network Connection Report” on page 42
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E-12

Solutions:
Check the following.
[d Other devices on the network are turned on.

(d The network addresses (IP address, subnet mask, and default gateway) are correct if you are entering them
manually.

[d The network addresses for other devices (subnet mask and default gateway) are the same.

[ The IP address does not conflict with other devices.

If still does not connect your printer and network devices after confirming the above, try the following.
[ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

[J Make network settings again using the installer. You can run it from the following website.
http://epson.sn > Setup

[d You can register several passwords on a wireless router that uses WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.

Related Information
= “Printing a Network Connection Report” on page 42
= “Connecting to a Computer” on page 29

E-13

Solutions:
Check the following.
[ Network devices such as a wireless router, hub, and router are turned on.

(4 The TCP/IP Setup for network devices has not been set up manually. (If the printer’s TCP/IP Setup is set
automatically while the TCP/IP Setup for other network devices is performed manually, the printer’s network
may differ from the network for other devices.)

If it still does not work after checking the above, try the following.

[ Turn off the wireless router. Wait for about 10 seconds, and then turn it on.

[d Make network settings on the computer that is on the same network as the printer using the installer. You can
run it from the following website.

http://epson.sn > Setup

[J You can register several passwords on a wireless router that uses the WEP security type. If several passwords are
registered, check if the first registered password is set on the printer.

Related Information

= “Printing a Network Connection Report” on page 42

= “Connecting to a Computer” on page 29
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Message on the Network Environment

Message

Solution

The Wi-Fi environment needs to be
improved. Turn the wireless router off and
then turn it on. If the connection does not
improve, see the documentation for the
wireless router.

After moving the printer closer to the wireless router and removing any
obstacles between them, turn off the wireless router. Wait for about 10
seconds, and then turn it on. If it still does not connect, see the
documentation supplied with the wireless router.

*No more devices can be connected.
Disconnect one of the connected devices if
you want to add another one.

Computer and smart devices that can be connected simultaneously are
connected in full in the Wi-Fi Direct (Simple AP) connection. To add another
computer or smart device, disconnect one of the connected devices or

connect it to the other network first.

You can confirm the number of wireless devices which can be connected
simultaneously and the number of connected devices by checking the
network status sheet or the printer’s control panel.

The same SSID as Wi-Fi Direct exists in the
environment. Change the Wi-Fi Direct SSID
if you cannot connect a smart device to the
printer.

On the printer’s control panel, go to Wi-Fi Direct Setup screen and select the
menu to change the setting. You can change the network name following
after DIRECT-XX-. Enter within 32 characters.

Printing a Network Status Sheet

You can check the detailed network information by printing it.
1. Load papers.

2. Select Menu on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
3. Select Network Settings > Print Status Sheet.

4. Press the OK button.

The network status sheet is printed.

Replacing or Adding New Wireless Routers

If the SSID changes due to the replacement of a wireless router, or a wireless router is added and a new network
environment is established, re-set the Wi-Fi settings.

Related Information

= “Changing the Connection Method to a Computer” on page 48

Changing the Connection Method to a Computer

Using the installer and re-set up in a different connection method.
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[ Setting up from the website
Access the following website, and then enter the product name. Go to Setup, and then start setting up.
http://epson.sn

[ Setting up using the software disc (only for the models that come with a software disc and users with Windows
computers with disc drives.)

Insert the software disc into the computer, and then follow the on-screen instructions.

Selecting Change the Connection Methods
Follow the on-screen instructions until the following screen is displayed.

Select Set up Printer connection again (for new network router or changing USB to network, etc.) on the Install
Software screen, and then click Next.
:E et Firet & Seray »

Install Software

. Laliesia Ao

Re-riatall requred software
] q

. Bk Chregeq

“ E Inatall optional salbaans

Conrm . . .
won — & 501 up Printer connction again

- (far miva network router of changing USE o nabwork, &lc.)

Chaick Fancizsmi

Fenh

Cancal Bk Mt

Changing the Wi-Fi Direct (Simple AP) Settings

When a Wi-Fi Direct (Simple AP) connection is enabled, you can change the Wi-Fi Direct settings such as the
network name and the password.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Wi-Fi Direct.

3. Press the OK button to proceed.
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Press the OK button to proceed.

Press the ¥ button to display the setting screen.

Select the menu item that you want to change.
You can select the following menu items.

([ Change Network Name

Change the Wi-Fi Direct (simple AP) network name (SSID) used for connecting to the printer to your
arbitrary name. You can set the network name (SSID) in ASCII characters that is displayed on the software
keyboard on the control panel.

When changing the network name (SSID), all connected devices are disconnected. Use the new network
name (SSID) if you want to re-connect the device.

(1 Change Password

Change the Wi-Fi Direct (simple AP) password for connecting to the printer to your arbitrary value. You
can set the password in ASCII characters that is displayed on the software keyboard on the control panel.

When changing the password, all connected devices are disconnected. Use the new password if you want to
re-connect the device.

(4 Change Frequency Range

Change the frequency range of Wi-Fi Direct used for connecting to the printer. You can select 2.4 GHz or 5
GHz.

When changing the frequency range, all connected devices are disconnected. Re-connect the device.

Note that you cannot re-connect from devices that do not support 5 GHz frequency range when changing
to 5 GHz.

1 Disable Wi-Fi Direct

Disable Wi-Fi Direct (simple AP) settings of the printer. When disabling it, all devices connected to the
printer in Wi-Fi Direct (Simple AP) connection are disconnected.

[ Restore Default Settings

Restore all Wi-Fi Direct (simple AP) settings to their defaults.

The Wi-Fi Direct (simple AP) connection information of the smart device saved to the printer is deleted.

Follow the on-screen instruction.

Stopping and Re-sending the Wi-Fi Signal

When you want to prevent unnecessary Wi-Fi communication, such as when using the printer over a USB
connection, you can turn off the Wi-Fi signal to save power. This function allows you to turn off Wi-Fi and Wi-Fi
Direct signals. The next time you want to use Wi-Fi, you can turn on both signals and automatically re-connect to
the Wi-Fi connection saved in the printer.

1.

Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.

Select Stop Wi-Fi Signal.
When the Wi-Fi signal has been stopped, Send Wi-Fi Signal is displayed.
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When turning on the Wi-Fi signal again, the printer connects to the network (SSID) found in the Wi-Fi
connection information saved on the printer. When using Wi-Fi Direct, connect to the printer from the device
that you are using.

Disabling Wi-Fi from the Control Panel

When Wi-Fi is disabled, the Wi-Fi connection is disconnected.

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Wi-Fi (Recommended).
3. Press the OK button to proceed.
4. Select Others.
5. Select Disable Wi-Fi.

6. Check the message, and then press the OK button.

Disconnecting Wi-Fi Direct (Simple AP) Connection
from the Control Panel

There are two methods available to disable a Wi-Fi Direct (Simple AP) connection; you can disable all connections
by using the printer's control panel, or disable each connection from the computer or the smart device. This
section explains how to disable all connections.

g Important:

When Wi-Fi Direct (Simple AP) connection disabled, all computers and smart devices connected to the printer in
Wi-Fi Direct (Simple AP) connection are disconnected.

Note:
If you want to disconnect a specific device, disconnect from the device instead of the printer. Use one of the following
methods to disconnect the Wi-Fi Direct (Simple AP) connection from the device.

[ Disconnect the Wi-Fi connection to the printer's network name (SSID).

[ Connect to another network name (SSID).

1. Select Wi-Fi Setup on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Wi-Fi Direct.
3. Press the OK button to proceed.

4. Press the OK button to proceed.
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5. Press the ¥ button to display the setting screen.
6. Select Disable Wi-Fi Direct.

7. Check the message, and then press the OK button.

Restoring the Network Settings from the Control
Panel

You can restore all network settings to their defaults.

1. Select Menu on the home screen.

To select an item, use the A 'V 4P buttons, and then press the OK button.
2. Select Restore Default Settings > Network Settings.

3. Check the message, and then press the OK button.
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Loading Paper

Paper Handling Precautions

[d Read the instruction sheets supplied with the paper.

(d Fan and align the edges of the paper before loading. Do not fan or curl photo paper. Doing so may damage the
printable side.

Yo

[ If the paper is curled, flatten it or curl it slightly in the opposite direction before loading. Printing on curled
paper may cause paper jams and smears on the printout.

AN

[d Do not use paper that is wavy, torn, cut, folded, damp, too thick, too thin, or paper that has stickers stuck to it.
Using these types of paper causes paper jams and smears on the printout.

[d Fan and align the edges of the envelopes before loading. When the stacked envelopes are puffed up with air,
press them down to flatten them before loading.

e &

[d Do not use envelopes that are curled or folded. Using these envelopes causes paper jams and smears on the
printout.

[d Do not use envelopes with adhesive surfaces on the flaps or window envelopes.

[d Avoid using envelopes that are too thin, as they may curl during printing.

Related Information

= “Printer Specifications” on page 139
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Available Paper and Capacities

Epson recommends using genuine Epson paper to ensure high-quality printouts.

Genuine Epson Paper

Media Name Size Loading Manual 2- Borderless
Capacity Sided Printing Printing
(Sheets)
Epson Bright White Ink Jet A4 20 v -
Paper
Epson Ultra Glossy Photo A4,13x18 cm (5%X7in.) 5" - -
Paper
10x15 cm (46 in.) 5% - v
Epson Premium Glossy A4,13x18 cm (5%7 in.) 5% - -
Photo Paper
16:9 wide size (102x181 5* - v

mm), 1015 cm (46 in.)

Epson Premium Semigloss A4 5% - -
Photo Paper
10x15 cm (46 in.) 5% - v
Epson Photo Paper Glossy A4, 13x18 cm (5%7 in.) 5* - -
10x15 cm (4x6in.) 5* - v
Epson Matte Paper- A4 1 - -
Heavyweight
Epson Photo Quality Ink Jet A4 20 - -

Paper

* Load one sheet of paper at a time if the paper does not feed correctly or if the printout has uneven colors or smears.

Note:
The availability of paper varies by location. For the latest information on paper available in your area, contact Epson
support.

Commercially Available Paper

Media Name Size Loading Manual 2- Borderless
Capacity Sided Printing Printing
(Sheets or
Envelopes)

Plain paper Letter, A4, B5, A5, A6 20 v -

Copy paper Legal, User Defined 1 v

Envelope Envelope #10, Envelope DL, 1 - -

Envelope C6
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To obtain optimum printing results, select the paper type that suits the paper.

Media Name

Media Type

Control Panel

Printer Driver

Epson Basic Driver

Copy paper, Plain paper plain papers Plain paper Plain paper

Epson Bright White Ink Jet

Paper

Epson Ultra Glossy Photo Ultra Glossy Epson Ultra Glossy -

Paper

Epson Premium Glossy Prem. Glossy Epson Premium Glossy Epson Premium Glossy

Photo Paper

Epson Premium Semigloss
Photo Paper

Prem. Semigloss

Epson Premium Semigloss

Epson Photo Paper Glossy Glossy Photo Paper Glossy -

Epson Matte Paper- Matte Epson Matte Epson Matte
Heavyweight

Epson Photo Quiality Ink Jet

Paper

Envelope Envelope Envelope -

Loading Paper in the Rear Paper Feed

1. Lift up the part at the front of the printer to open the printer cover.
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2. Slide the edge guide.

fo—

3. Load paper vertically along the right side of the rear paper feed with the printable side facing up.

n Important:

Do not load more than the maximum number of sheets specified for the paper.

(d Envelopes
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(4 Pre-punched paper

\

oooooooo®

I
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000000000000
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J
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i

Note:
You can use pre-punched paper under the following conditions.

A Loading capacity: One sheet

(A Available size: A4, B5, A5, A6, Letter, Legal

(A Binding holes: Do not load paper with the binding holes at the top or the bottom.
Adjust the print position of your file to avoid printing over the holes.

4. Slide the edge guide to the edge of the paper.

-
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Note:
If you cannot move the edge guide, the part on the right side may not be in the correct position. Slide the edge guide to

the far left, slide the part on the right side to the far right, and then try again.

4 )

=

- =
® @

5. On the control panel, set the size and type of the paper you loaded in the rear paper feed.

Note:
(A You can also display the paper size and paper type settings screen by selecting Menu > Printer Setup > Paper

Source Settings > Paper Setup.

[ Return the remaining paper to its package. If you leave it in the printer, the paper may curl or the print quality may
decline.

Related Information
= “Paper Handling Precautions” on page 53
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Printing

n Important:

Do not disconnect the AC adapter while the printer is operating. Printing may slow down, and a paper jam may
occur.

Printing from a Computer

Using the Epson Basic Driver (for Windows Only)

When this printer's driver is not installed on the computer, you can install the Epson basic driver from the printer.
However, because the Epson basic driver only comes with limited features, we recommend that you install this
printer's driver.

Note:
For Windows XP, Service Pack 3 or later is supported.

Installing the Epson Basic Driver (for Windows Only)
1. Disconnect the printer from the computer.

2. Select Menu > WEF-110 Basic Driver on the control panel. Press the OK button to start installing.

3. When the on-screen instructions are displayed, connect the printer and the computer with a micro USB cable,
and then press the OK button on the control panel.

4. In Computer or My Computer on the computer, double-click EPSON > SETUP.

5. Follow the on-screen instructions to complete the installation.
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Printing Basics - Epson Basic Driver ( for Windows Only)
1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select the orientation you set in the application as the Orientation on the Layout tab.

ré'n EPSON XXXX Series Printing Preferences X

Layout  Braper/Guality

Orientation:
-]
Page Order:
‘ Front to Back V‘

Page Format

Pages per Sheet

Draw Borders

Advanced...
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Make the following settings on the Paper/Quality tab.

ELE!J EPSON XXXX Series Printing Preferences

Layoutl] Paper/Guality

Tray Selection

Paper Source:

‘ Automatically Select
Media:

‘ Plain paper

Colour

(O Black & White

@ Colour

Advanced...

Cancel Apply

[d Media: Select the type of paper you loaded.

EPSON XXXXX Series Advanced Options

@ EPSON X¥X¥X Series Advanced Document Settings
E) Paper/Output

= 0O
- Copy Count: T Copy

B@ Graphic

: =] Image Colour Management

1CM Method: |CM Disabled

: - 1CM Intent: Pictures

£} Document Options

i~ Advanced Printing Features: Enabled
f— Pages per Sheet Layout: Right then Daw

oK Cancel

(4 Color: Select to print in full color or monochrome

Click Advanced, make the following settings, and then click OK.

Paper Size: Select the paper size you set in the application.

Click OK.

61



User's Guide

Printing

8. Click Print.

Related Information

= “Installing the Epson Basic Driver (for Windows Only)” on page 59

Printing Basics - Windows

Note:
(A See the online help for explanations of the setting items. Right-click an item, and then click Help.

(A Operations may differ depending on the application. See the application's help for details.
1. Load paper in the printer.

2. Open the file you want to print.

3. Select Print or Print Setup from the File menu.

4. Select your printer.

5. Select Preferences or Properties to access the printer driver window.

r!n EPSOM XXXX Series Printing Preferences X

Mazin lore Options  Maintenance

Printing Presets

Add/Remove Presets... Document Size |10 x 15 cm (4 x 6 in) ~
= Document - Fast | ‘ | |Borderless l Settings...
&l Document - Standard Quality [ Orientation (@) Portrait (_) Landscape ]
 Document - High Quality

Document - 2-Up

| Paper Type Plain paper ~
) Document - Fast Grayscale =
% Document - Grayscale Quality Standard w
[ Color (@ Calor () Grayscale ]
2-Sided Printing | Off w
Settings...

E E Multi-Page off w Page Order...
1 a Collate

El

Copies =
- o Reverse Order
] gt
3 3

Quiet Mode off b
Show Settings [IPrint Preview

[130b Arranger Lite
Reset Defaults Ink Levels

Cancel Apply Help

6. Make the following settings.
[d Document Size: Select the paper size you set in the application.
[J Borderless: Select to print with no margins around the image.

[d Orientation: Select the orientation you set in the application.
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[ Paper Type: Select the type of paper you loaded.

[d Color: Select Grayscale when you want to print in black or shades of gray.

Note:
When printing on envelopes, select Landscape as the Orientation setting.

7. Click OK to close the printer driver window.
8. Click Print.

Related Information

= “Available Paper and Capacities” on page 54

= “Loading Paper in the Rear Paper Feed” on page 55
= “List of Paper Types” on page 55

Printing Basics - Mac OS

Note:

Explanations in the section use TextEdit as an example. Operations and screens differ depending on the application. See the
application’s help for details.

1. Load paper in the printer.

2. Open the file you want to print.

3. Select Print from the File menu or another command to access the print dialog.

If necessary, click Show Details or ¥ to expand the print window.

Printer:  EPSON XXXX

Presets: Default Settings T
Copies: 1
Pages: £ All

From: 1 to: 1

Paper Size: A4 210 by 297 mm

Orientation: t # Ts

TextEdit K

Print header and footer
Rewrap contents to fit page

Cancel (TN

4. Make the following settings.

[ Printer: Select your printer.
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[ Presets: Select when you want to use the registered settings.

[ Paper Size: Select the paper size you loaded in the printer.

When printing with no margins, select a "borderless” paper size.

[ Orientation: Select the orientation you set in the application.

Note:
[ If the above setting menus are not displayed, close the print window, select Page Setup from the File menu, and then
make settings.

[d When printing on envelopes, select landscape orientation.

5. Select Print Settings from the pop-up menu.

Printer: | XXX a3
Presets: | Default Settings =
Copies: 1
Pages: (=) All
(_From: |1 to: |1
Paper Size: | A4 +| 210 by 297 mm

Qrientation: IE‘ Toe

| Print Settings )

Media Type: | plain papers
Print Quality: | Normal

ar |<>-

Borderless

[ Expansion: | Max )

|| Mirror Image

| Cancel [ Print J

Note:
On OS X Mountain Lion or later, if the Print Settings menu is not displayed, the Epson printer driver has not been
installed correctly.

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), remove the
printer, and then add the printer again. See the following to add a printer.

http://epson.sn

6. Make the following settings.

[d Paper Source: Select the paper source in which you loaded the paper. If the printer has only one paper
source, this item is not displayed.

[d Media Type: Select the type of paper you loaded.

[ Print Quality: Select the print quality.
Selecting a higher quality setting may reduce the printing speed.
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[J Expansion: Available when selecting a borderless paper size.

In borderless printing, the print data is enlarged slightly more than the paper size so that no margins are
printed around the edges of the paper. Select the amount of enlargement.

[d Grayscale: Select to print in black or shades of gray.

Click Print.

Related Information

= “Available Paper and Capacities” on page 54

= “Loading Paper in the Rear Paper Feed” on page 55

= “List of Paper Types” on page 55

Printing on 2-Sides (for Windows only)

The printer driver prints automatically separating even pages and odd pages. When the printer has finished
printing the odd pages, flip the paper over following the instructions to print the even pages. You can also print a
booklet that can be created by folding the printout.

9

Ve
N

I
—
/

Note:
(A This feature is not available for borderless printing.

(A If you do not use paper that is suitable for 2-sided printing, the print quality may decline and paper jams may occur.

(A Depending on the paper and the data, ink may bleed through to the other side of the paper.

[d If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and

then select Enable EPSON Status Monitor 3.

([ 2-sided printing may not be available when the printer is accessed over a network or is used as a shared printer.

1.

Load paper in the printer.
Open the file you want to print.
Access the printer driver window.

Select Manual (Long-edge binding) or Manual (Short-edge binding) from 2-Sided Printing on the Main
tab.
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5. Click Settings, make the appropriate settings, and then click OK.

Note:
To print as a booklet, select Booklet.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7. Click Print.

When the first side has finished printing, a pop-up window is displayed on the computer. Follow the on-screen
instructions.

Related Information

= “Available Paper and Capacities” on page 54

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Windows” on page 62

Printing Several Pages on One Sheet

You can print two or four pages of data on a single sheet of paper.
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Printing Several Pages on One Sheet - Windows

Note:
This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2-Up or 4-Up as the Multi-Page setting on the Main tab.

5. Click Page Order, make the appropriate settings, and then click OK to close the window.
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6. Set the other items on the Main and More Options tabs as necessary, and then click OK.
7. Click Print.
Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Windows” on page 62

Printing Several Pages on One Sheet - Mac OS

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the print dialog.

4. Select Layout from the pop-up menu.

5. Set the number of pages in Pages per Sheet, the Layout Direction (page order), and Border.
6. Set the other items as necessary.

7. Click Print.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Mac OS” on page 63

Printing to Fit the Paper Size

You can print to fit the paper size you loaded in the printer.

DI
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Printing to Fit the Paper Size - Windows

Note:
This feature is not available for borderless printing.

1.

Load paper in the printer.
Open the file you want to print.
Access the printer driver window.

Make the following settings on the More Options tab.
(4 Document Size: Select the paper size you set in the application.
[d Output Paper: Select the paper size you loaded in the printer.

Fit to Page is selected automatically.

Note:
If you want to print a reduced image at the center of the page, select Center.

Set the other items on the Main and More Options tabs as necessary, and then click OK.

Click Print.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55

= “Printing Basics - Windows” on page 62

Printing to Fit the Paper Size - Mac OS

1.

Load paper in the printer.

Open the file you want to print.

Access the print dialog.

Select the size of the paper you set in the application as the Paper Size setting.
Select Paper Handling from the pop-up menu.

Select Scale to fit paper size.

Select the paper size you loaded in the printer as the Destination Paper Size setting.
Set the other items as necessary.

Click Print.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55

= “Printing Basics - Mac OS” on page 63
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Printing Multiple Files Together (for Windows Only)

Job Arranger Lite allows you to combine several files created by different applications and print them as a single
print job. You can specify the print settings for combined files, such as layout, print order, and orientation.

—
7
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[ —
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17\”:;)2‘;611 a Print Project saved in Job Arranger Lite, click Job Arranger Lite on the printer driver's Maintenance tab. Next,
select Open from the File menu to select the file. The extension of the saved files is "ecl”.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select Job Arranger Lite on the Main tab.

5. Click OK to close the printer driver window.

6. Click Print.
The Job Arranger Lite window is displayed and the print job is added to the Print Project.

7.  With the Job Arranger Lite window opened, open the file that you want to combine with the current file, and
then repeat steps 3 to 6.

Note:
If you close the Job Arranger Lite window, the unsaved Print Project is deleted. To print later, select Save from the File
menu.

8. Select the Layout and Edit menus in Job Arranger Lite to edit the Print Project as necessary.

9. Select Print from the File menu.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Windows” on page 62
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You can print one image on multiple sheets of paper to create a larger poster. You can print alignment marks that
help you stick the sheets together.

e

This feature is not available for borderless printing.

1. Load paper in the printer.

2. Open the file you want to print.

3. Access the printer driver window.

4. Select 2x1 Poster, 2x2 Poster, 3x3 Poster, or 4x4 Poster from Multi-Page on the Main tab.
5. Click Settings, make the appropriate settings, and then click OK.

6. Set the other items on the Main and More Options tabs as necessary, and then click OK.

7.  Click Print.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Windows” on page 62
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Making Posters Using Overlapping Alignment Marks

Here is an example of how to make a poster when 2x2 Poster is selected, and Overlapping Alignment Marks is
selected in Print Cutting Guides.

sheet1I <:> lsheet2

@
—>

sheet 3 sheet 4

1. Prepare Sheet 1 and Sheet 2. Cut off the margins of Sheet 1 along the vertical blue line through the center of
the top and bottom cross marks.

4 )

d

8 sheet1 ¥ B  sheet2 K B sheet1 ¥ sheet2 K
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=
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2. Place the edge of Sheet 1 on top of Sheet 2 and align the cross marks, then temporarily tape the two sheets
together from the back.

4 )
\__ J
] ﬁ/m
¥ sheet1 sheet2 K
at
. o )

3. Cut the taped sheets in two along the vertical red line through the alignment markers (this time, the line to the
left of the cross marks).
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4. Tape the sheets together from the back.

= ® =
¥ sheet1 sheet2 K

= X 034

5. Repeat steps 1 to 4 to tape Sheet 3 and Sheet 4 together.

6. Cut off the margins of Sheet 1 and Sheet 2 along the horizontal blue line through the center of the left and right
side cross marks.

4 )

[>:] [ [

¥ sheet1 sheet2 H
4
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7. Place the edge of Sheet 1 and Sheet 2 on top of Sheet 3 and Sheet 4 and align the cross marks, and then

temporarily tape them together from the back.

(

\

Printing

1] ®
¥ sheet1 sheet2 K
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sheet 3 sheet 4
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74



User's Guide

Printing

8. Cut the taped sheets in two along the horizontal red line through the alignment markers (this time, the line
above the cross marks).

4 )

& [>:] [15] X
= ¥ sheet1 sheet2 H
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9. Tape the sheets together from the back.
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10. Cut off the remaining margins along the outer guide.
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Printing Using Advanced Features

This section introduces a variety of additional layout and printing features available on the printer driver.

Related Information
= “Windows Printer Driver” on page 112
= “Mac OS Printer Driver” on page 114

Adding a Printing Preset to Print Easily

If you create your own preset of frequently used print settings on the printer driver, you can print easily by
selecting the preset from the list.
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Windows

To add your own preset, set items such as the Document Size and Paper Type on the Main or More Options tab,
and then click Add/Remove Presets in Printing Presets.

Note:
To delete an added preset, click Add/Remove Presets, select the preset name you want to delete from the list, and then delete
it.

Mac OS

Access the print dialog. To add your own preset, set items such as the Paper Size and Media Type, and then save
the current settings as the preset in the Presets setting.

Note:
To delete an added preset, click Presets > Show Presets, select the preset name you want to delete from the list, and then
delete it.

Printing a Reduced or Enlarged Document

You can reduce or enlarge the size of a document by a specific percentage.

Windows
Note:

This feature is not available for borderless printing.

Set the Document Size on the More Options tab. Select Reduce/Enlarge Document, Zoom to, and then enter a
percentage.

Mac OS
Note:
Operations differ depending on the application. See the application’s help for details.

Select Page Setup (or Print) from the File menu. Select the printer from Format For, select the paper size, and
then enter a percentage in Scale. Close the window, and then print following the basic printing instructions.

Related Information

= “Printing Basics - Mac OS” on page 63

Adjusting the Print Color

You can adjust the colors used in the print job.

PhotoEnhance produces sharper images and more vivid colors by automatically adjusting the contrast, saturation,
and brightness of the original image data.

Note:
(A These adjustments are not applied to the original data.

(4 PhotoEnhance adjusts the color by analyzing the location of the subject. Therefore, if you have changed the location of
the subject by reducing, enlarging, cropping, or rotating the image, the color may change unexpectedly. Selecting the
borderless setting also changes the location of the subject resulting in changes in color. If the image is out of focus, the tone
may be unnatural. If the color is changed or becomes unnatural, print in a mode other than PhotoEnhance.
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Windows
Select the method of color correction from Color Correction on the More Options tab.

If you select Automatic, the colors are automatically adjusted to match the paper type and print quality settings. If
you select Custom and click Advanced, you can make your own settings.

Mac OS

Access the print dialog. Select Color Matching from the pop-up menu, and then select EPSON Color Controls.
Select Color Options from the pop-up menu, and then select one of the available options. Click the arrow next to
Advanced Settings and make the appropriate settings.

Printing a Watermark (for Windows Only)

You can print a watermark such as "Confidential" on your printouts. You can also add your own watermark.

Note:
This feature is not available with borderless printing.

Click Watermark Features on the More Options tab, and then select a watermark. Click Settings to change details
such as the color and position of the watermark.

Printing a Header and Footer (for Windows Only)

You can print information such as a user name and printing date as headers or footers.

Click Watermark Features in the More Options tab, and then select Header/Footer. Click Settings and select
necessary items from the drop-down list.

Printing Clear Bar Codes (for Windows Only)

You can print a bar code clearly and make it easy to scan. Only enable this feature if the bar code you printed

cannot be scanned.

You can use this feature under the following conditions.

01234

[ Paper: Plain paper, Copy paper, or Envelope
(1 Quality: Standard

The print quality may be changed when printing. The print speed may become slower and print density may
become higher.
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Note:
[d Deblurring may not always be possible depending on the circumstances.

[ Increasing the size of the bar code may make it easier to scan.

(A When printing using Barcode mode, Plain Paper Density Setting options are not reflected.

Print Settings

On the printer driver's Maintenance tab, click Extended Settings, and then select Barcode mode.

Printing from Smart Devices

Using Epson iPrint
Epson iPrint is an application that allows you to print photos, documents, and web pages from a smart device such
as a smartphone or tablet. You can use local print, printing from a smart device that is connected to the same

wireless network as your printer, or remote print, printing from a remote location over the Internet. To use remote
print, register your printer in the Epson Connect service.

=
EPSOMN

Related Information

= “Epson Connect Service” on page 110

Installing Epson iPrint

You can install Epson iPrint on your smart device from the following URL or QR code.

http://ipr.to/c

Printing Using Epson iPrint

Start Epson iPrint from your smart device and select the item you want to use from the home screen.
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The following screens are subject to change without notice. The contents may vary depending on the product.

seese 7 1941 2% -
Epson iPrint - < Home Photos 0

i Print from
Print Photos
Documents Cloud

Document
Capture

Deselect Rotate

(1) Home screen displayed when the application is started.

(2] Displays information on how to setup the printer and a FAQ.

(3] Displays the screen where you can select the printer and make printer settings. Once you have selected the
printer, you do not need to select it again from the next time.

(4] Select what you want to print such as photos and documents.

(5] The print photos screen displayed when the photo menu is selected.

(6] Displays the screen to make print settings such as paper size and paper type.

(7] Displays the paper size. When this is displayed as a button, tap it to display the paper settings currently set
on the printer.

(3] Displays photos and documents you selected.

(9] Starts printing.

Note:
To print from the document menu using iPhone, iPad, and iPod touch running iOS, start Epson iPrint after transferring the
document you want to print using the file sharing function in iTunes.

Using Epson Print Enabler

You can wirelessly print your documents, emails, photos, and web pages right from your Android phone or tablet
(Android v4.4 or later). With a few taps, your Android device will discover an Epson printer that is connected to
the same wireless network.

Note:
Operations may differ depending on the device.
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1. Load paper in the printer.

2. Set up your printer for wireless printing.

3. On your Android device, install the Epson Print Enabler plug-in from Google Play.
4. Connect your Android device to the same wireless network as your printer.

5. Go to Settings on your Android device, select Connected devices > Printing, and then enable Epson Print
Enabler.

6. From an Android application such as Chrome, tap the menu icon and print whatever is on the screen.

Note:
If you do not see your printer, tap All Printers and select your printer.

Using AirPrint

AirPrint enables instant wireless printing from iPhone, iPad, iPod touch, and Mac without the need to install
drivers or download software.

Il Works with
=3 Apple AirPrint

Note:
If you disabled paper configuration messages on your product control panel, you cannot use AirPrint. See the link below to
enable the messages, if necessary.

1. Load paper in your product.

2. Set up your product for wireless printing. See the link below.

http://epson.sn
3. Connect your Apple device to the same wireless network that your product is using.

4. Print from your device to your product.

Note:
For details, see the AirPrint page on the Apple website.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Menu” on page 23
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Canceling Printing

Note:
A In Windows, you cannot cancel a print job from the computer once it has been completely sent to the printer. In this case,
cancel the print job by using the printer's control panel.

[ When printing several pages from Mac OS, you cannot cancel all of the jobs by using the control panel. In this case, cancel
the print job from the computer.

[ Ifyou have sent a print job from Mac OS X v10.6.8 through the network, you may not be able to cancel printing from the
computer. In this case, cancel the print job by using the printer’s control panel.

Canceling Printing - Printer Button

Press the @ button to cancel the print job in progress.

Canceling Printing - Windows

1. Access the printer driver window.

2. Select the Maintenance tab.

3. Click Print Queue.

4. Right-click on the job you want to cancel and then select Cancel.

Related Information

= “Windows Printer Driver” on page 112

Canceling Printing - Mac OS
1. Click the printer icon in the Dock.
2. Select the job you want to cancel.

3. Cancel the job.
[ OS X Mountain Lion or later

Click next to the progress meter.

[ Mac OS X v10.6.8 to v10.7.x
Click Delete.

82



User's Guide

Charging the Built-in Battery

Charging the Built-in Battery

Precautions when Charging the Built-in Battery

(4 The battery slowly runs down even when you do not use the printer. Charge the battery before you run the
printer on the battery.

(d We recommend turning off the printer when not in use to save the battery. You can also set to turn off the
printer automatically.

[d The battery's usable time is shorter in low temperature environments, even if you have charged the battery fully.
(d You do not need to use the battery completely before charging it.
[d The battery may be hot right after it is charged or used; this is normal.

[d Charge the battery within a range of 10 to 35°C (50 to 95°F). The battery may not be fully charged or the battery
may deteriorate if you charge it in low or high temperatures.

[ If the battery's usable time is significantly short even after the battery is fully charged, the battery may be at the
end of its service life. Contact Epson support to replace the battery.

[ If you do not use the printer for a long time, charge the battery on a regular basis to avoid letting it run out. If
the printer does not turn on, charge the battery for more than thirty minutes, and then turn on the printer
again.

Charging the Built-in Battery by Connecting to an AC
Adapter

Connect the power cord to the AC adapter, connect the AC adapter to the printer, and then plug in the power cord.

-

Note:
(A The battery charging light turns on when the battery is charging, and turns off when the battery charge is finished.

(A It takes approximately 2.5 hours until the battery is fully charged.
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Charging the Built-in Battery with a USB Connection

You can charge the battery from a battery charger or a computer with a USB connection.
The following shows the printer's charging specifications.
(d Input for charging with a USB connection: DC 5 V (maximum 1.5 A)
(4 Charging time:
USB Port (5 V/1.5A): Approx. 2.5 hours
USB Port (5 V/0.5 A): Approx. 10 hours

[J Battery capacity of current: 1.86 Ah (3.6 V)

Follow the instructions below to charge the battery from a computer.

1. Make sure that the computer is on. If the computer is in hibernate or sleep mode, you cannot charge the
battery; if this happens, wake the computer.

2. Connect the printer to the computer using a micro USB cable.

Note:
You cannot charge the battery using a USB hub. Connect the printer directly to the computer.

3. If the printer is on, press the O button to turn it off.

Note:
(A If battery charging does not start, select Menu > Battery > Battery Settings on the control panel, enable USB Power
Supply via PC, and then try again.

[d You can charge the battery when the printer is in sleep mode even if you do not turn off the printer.
[d During charging, the computer recognizes the printer as a USB mass storage device.

[d The battery charging light turns on when the battery is charging, and turns off when charging is complete.
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Using the Optional External Battery

External Battery Code

Epson recommends the use of genuine Epson Battery. Epson cannot guarantee the quality or reliability of non-
genuine battery. The use of non-genuine battery may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior.

The following are the code for genuine external battery.

C12C934941

Installing the External Battery

1. Turn off the printer by pressing the O button.
2. Disconnect all cables such as the power cord and USB cable.

3. Remove the rear cover.
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n Important:

Do not touch the section shown in the illustration, do not allow it to get wet, and do not drop metal objects
such as paper clips into this section; otherwise the printer may be damaged.

4. Insert the battery.

Removing the External Battery

1. Turn off the printer by pressing the O button.
2. Disconnect all cables such as the power cord and USB cable.

3. Push the section shown in the illustration, and then remove the battery.
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4. Insert the rear cover, and then push it until it clicks into place.

-

Checking the Status of the External Battery

[d You can check the amount of the battery remaining. Select Menu > Battery on the home screen.
Press the 4P buttons to change the display between the built-in battery and the optional external battery.

[J You can check the status of the battery using the icon on the home screen.

[ When the external battery runs out, the display switches to the built-in battery icon.

Displays the amount of external battery remaining.

Indicates that the external battery is running low.
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Indicates that the external battery is too hot or too cold. Select Menu > Battery to
check the status.

* ,ﬂ Indicates that the external battery is charging.

Precautions when Charging the External Battery

(d The battery slowly runs down even when you do not use the printer. Charge the battery before you run the
printer on the battery.

(d We recommend turning off the printer when not in use to save the battery. You can also set to turn oft the
printer automatically.

[d The battery's usable time is shorter in low temperature environments, even if you have charged the battery fully.
[J You do not need to use the battery completely before charging it.
[d The battery may be hot right after it is charged or used; this is normal.

[d Charge the battery within a range of 10 to 35°C. The battery may not be fully charged or the battery may
deteriorate if you charge it in low (less than 5 °C) or high (higher than 40 °C) temperatures.

(d Charging only takes place if the printer is idle, in sleep mode, or turned off.

[ If the battery's usable time is significantly short even after the battery is fully charged, the battery may be at the
end of its service life. We recommend replacing the battery with a new one.

[ If you do not use the printer for a long time, charge the battery on a regular basis to avoid letting it run out. If
the printer does not turn on, charge the battery for more than 30 minutes, and then turn on the printer again.

[d Charge the battery before using it if it has not been used for a long period. If the battery charging light does not
turn on, charge the battery for more than 30 minutes. If the light remains off, contact Epson support.

Charging the External Battery

Connect the power cord to the AC adapter, connect the AC adapter to the printer with the battery installed or the
battery on its own, and then plug in the power cord.

When the battery is installed

-
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When charging the battery on its own

-

- (
BN

(A When the battery installed

il
m is displayed on the home screen during charging. When charging is finished, the icon changes to or
[l
[ The battery alone
The battery charging light turns on when the battery is charging, and turns off when the battery charge is finished.

N

ﬁ

(A It takes approximately 2.5 hours until the battery is fully charged.

Related Information

= “Precautions when Charging the External Battery” on page 88

Precautions on Storing and Disposing the External
Battery

[ Store the battery out of children’s reach in order to avoid troubles by swallowing.

(d When not using the printer for a long period of time, remove the battery from the printer and store them
separately to avoid over-discharging the battery.

(d Do not store the battery where the temperature is very high.

[J Before disposing of the battery, make sure you discharge them completely.
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[d Do not dispose of batteries as ordinary refuse. Instead, dispose of them in a collection or recycle box in
accordance with local laws.

(d Do not incinerate or dispose of the battery in fire.
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Replacing Ink Cartridges and Other
Consumables

Checking the Status of the Remaining Ink and the
Maintenance Box

You can check the approximate ink levels and the approximate service life of the maintenance box from the control
panel or the computer.

Note:
You can continue printing while the ink low message is displayed. Replace the ink cartridges when required.

Checking the Status of the Remaining Ink and the Maintenance Box
- Control Panel

You can check the approximate ink levels and the approximate service life of the maintenance box on the home
screen.

Related Information
= “Guide to the LCD Screen” on page 21

Checking the Status of the Remaining Ink and the Maintenance Box
- Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 112

Checking the Status of the Remaining Ink and the Maintenance Box
- Mac OS

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.
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3. Click EPSON Status Monitor.

Ink Cartridge Codes

Epson recommends the use of genuine Epson ink cartridges. Epson cannot guarantee the quality or reliability of
non-genuine ink. The use of non-genuine ink may cause damage that is not covered by Epson’s warranties, and
under certain circumstances, may cause erratic printer behavior. Information about non-genuine ink levels may
not be displayed.

The following are the codes for genuine Epson ink cartridges.

Icon Black Color

Globe 266 267

Note:
For users in Europe, visit the following website for information on Epson's ink cartridge yields.

http://www.epson.eu/pageyield

Related Information

= “Technical Support Web Site” on page 147

Ink Cartridge Handling Precautions

Read the following instructions before replacing ink cartridges.

Handling precautions

[ Store ink cartridges at normal room temperature and keep them away from direct sunlight.
[d Epson recommends using the ink cartridge before the date printed on the package.

[ For best results, use up ink cartridge within six months of opening the package.

[ For best results, store ink cartridge packages with their bottom down.

[J After bringing an ink cartridge inside from a cold storage site, allow it to warm up at room temperature for at
least three hours before using it.

(4 Do not open the ink cartridge package until you are ready to install it in the printer. The cartridge is vacuum
packed to maintain its reliability. If you leave a cartridge unpacked for a long time before using it, normal
printing may not be possible.
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[J You must remove the yellow tape from the cartridge before installing it; otherwise, print quality may decline or
you may not be able to print. Do not remove or tear the label on the cartridge; this can cause leakage.

d Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

S

[ Install all ink cartridges; otherwise you cannot print.

[d Do not replace ink cartridges with the power off. Do not move the print head by hand; otherwise, you may
damage the printer.

(d Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to print.

[d Do not leave the printer with the ink cartridges removed or do not turn off the printer during cartridge
replacement. Otherwise, ink remaining in the print head nozzles will dry out and you may not be able to print.

[d Be careful not to let dust or any objects get inside the ink cartridge holder. Anything inside the holder may
adversely affect the printing results or result in an inability to print. If anything gets inside the holder, remove it
carefully.

[ Insert the ink cartridge in the correct direction. If the cartridge is inserted in the wrong direction, the insertion
area may be damaged and the printer may not be able to print.
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[ If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back on
the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from getting
smeared by ink.

[ This printer uses ink cartridges equipped with a green chip that monitors information such as the amount of
remaining ink for each cartridge. This means that even if the cartridge is removed from the printer before it is
expended, you can still use the cartridge after reinserting it back into the printer. However, when reinserting a
cartridge, some ink may be consumed to guarantee printer performance.

(d For maximum ink efficiency, only remove an ink cartridge when you are ready to replace it. Ink cartridges with
low ink status may not be used when reinserted.

[d To ensure you receive premium print quality and to help protect your print head, a variable ink safety reserve
remains in the cartridge when your printer indicates to replace the cartridge. The yields quoted for you do not
include this reserve.

(d Although the ink cartridges may contain recycled materials, this does not affect printer function or
performance.

[J Specifications and appearance of the ink cartridge are subject to change without prior notice for improvement.
[d Do not disassemble or remodel the ink cartridge, otherwise you may not be able to print normally.
[J You cannot use the cartridges that came with the printer for the replacement.

d Quoted yields may vary depending on the images that you are printing, the paper type that you are using, the
frequency of your prints and environmental conditions such as temperature.

[ Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

Consumption of Ink

(d To maintain optimum print head performance, some ink is consumed from all cartridges during maintenance
operations. Ink may also be consumed when you replace ink cartridges or turn the printer on.

(d When printing in monochrome or grayscale, color inks instead of black ink may be used depending on the
paper type or print quality settings. This is because a mixture of color inks is used to create black.

(d The ink in the ink cartridges supplied with your printer is partly used during initial setup. In order to produce
high quality printouts, the print head in your printer will be fully charged with ink. This one-off process
consumes a quantity of ink and therefore these cartridges may print fewer pages compared to subsequent ink
cartridges.
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Replacing Ink Cartridges

g Important:

1 Do not shake the ink cartridges.

[ Finish ink cartridge replacement promptly. Do not leave the printer with the ink cartridges removed.

1. Do one of the following.

(d When prompted to replace ink cartridges

Check which ink cartridge needs to be replaced, and then press the OK button. Select Replace now, and
then press the OK button.

[d When replacing ink cartridges before they are expended

From the home screen, select Menu > Maintenance > Ink Cartridge Replacement, and then press the OK
button.

2. Remove the ink cartridge from its package and then remove only the yellow tape.

3. Remove the cap.
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n Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and printing.

S

4. Press the OK button.

5. Open the inner cover.

6. Push the lever to unlock the ink cartridge, and then pull out the cartridge diagonally.

7. Insert the ink cartridge diagonally into the cartridge holder and gently push it down until it clicks into place.
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n Important:

(1 Insert the ink cartridge in the correct direction. If the cartridge is inserted in the wrong direction, the
insertion area may be damaged and the printer may not be able to print.

d Make sure you insert the black cartridge into the left holder, and the color cartridge into the right holder.

8. Close the inner cover.

9. Press the OK button.
Ink charging starts.

n Important:

A Do not turn off the printer during ink charging. If the ink charging is incomplete, you may not be able to
print.

1 If you remove the cartridge from the printer for later use or to dispose of it, make sure you put the cap back
on the cartridge’s ink supply port to prevent ink from drying out or to prevent surrounding areas from
getting smeared by ink.

Related Information
= “Ink Cartridge Codes” on page 92
= “Ink Cartridge Handling Precautions” on page 92

Maintenance Box Code

Epson recommends the use of a genuine Epson maintenance box.
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The following is the code for the genuine Epson maintenance box.

T2950

Maintenance Box Handling Precautions

Read the following instructions before replacing the maintenance box.

(d Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation and
printing.

[d Do not press or remove the film on the box; otherwise ink may leak.

[d Do not touch the sections shown in the illustration. Doing so may prevent normal operation and you may get
smeared with ink.

[J Keep the maintenance box out of direct sunlight.

(d Do not replace the maintenance box when the printer is on; otherwise, ink may leak.
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(d Do not reuse a maintenance box which has been removed and left detached for a long period. Ink inside the box
will have solidified and no more ink can be absorbed.

d Do not remove the maintenance box and its cover except when replacing the maintenance box; otherwise ink
may leak.

Replacing a Maintenance Box

In some print cycles a very small amount of surplus ink may be collected in the maintenance box. To prevent ink
leakage from the maintenance box, the printer is designed to stop printing when the absorbing capacity of the
maintenance box has reached its limit. Whether and how often this is required will vary according to the number
of pages you print, the type of material that you print and the number of cleaning cycles that the printer performs.
Replace the maintenance box when you are promoted to do so. The Epson Status Monitor, your LCD, or lights on
the control panel will advise you when this part needs replacing. The need for replacement of the box does not
mean that your printer has ceased to operate in accordance with its specifications. The Epson warranty does not
cover the cost of this replacement. It is a user-serviceable part.

1. Remove the new maintenance box from its package.

n Important:

A Do not touch the green chip on the side of the maintenance box. Doing so may prevent normal operation
and printing.

(A Do not press or remove the film on the box; otherwise ink may leak.

Note:
A transparent bag for the used maintenance box is provided with the new maintenance box.

2. Turn off the printer by pressing the O button.

3. Disconnect all cables such as the power cord and USB cable.
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Close the printer cover, and then turn the printer over.
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n Important:

Do not touch the sections shown in the illustration. Doing so may prevent normal operation and you may get
smeared with ink.

7. Put the used maintenance box in the transparent bag that came with the new maintenance box and seal the

bag shut.

~.

n Important:

Do not remove the film on the maintenance box.

8. Place the new maintenance box straight down, and then slide it to install it.

9. Reattach the maintenance box cover.

Note:
When the maintenance box cover cannot be reattached, the maintenance box may not be installed correctly. Remove the
maintenance box, and re-install it.

Related Information

= “Maintenance Box Code” on page 97

= “Maintenance Box Handling Precautions” on page 98
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Temporarily Printing with Black Ink

When color ink is expended and black ink still remains, you can use the following settings to continue printing for
a short time using only black ink.

([ Type of paper: plain papers, Envelope

(4 Color: Grayscale

(d Borderless: Not selected

(4 EPSON Status Monitor 3: Enabled (for Windows only)

Because this feature is only available for approximately five days, replace the expended ink cartridge as soon as
possible.

Note:
[d If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

(A The available period varies depending on the usage conditions.

Temporarily Printing with Black Ink - Windows

Do one of the following.

[d When the following window is displayed, select Print in Black.

EPSOM Status Monitor 3

Black printing is temporarily available using the following settings:
- Paper Type: plain papers or Envelope

- Color: Grayscale

- Borderless: Mot Selected

To continue printing dick [Print in Bladk].

You can temporarily continue printing. Please replace the expended ink cartridge(s).

Print in Bladk E Cancel Print i
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[d When the following window is displayed, cancel printing. And then, printing again.

EPSOM Status Monitor 3 : EPSON (XXX Series

Color cartridge(s) need to be replaced. Black printing is temporarily available.

Epson recommends the genuine Epson cartridges listed above.
To replace them, follow the instructions on the printer's LCD screen.

You can cancel the job and tempararily continue printing in bladk ink with the following settings:
- Paper Type: plain papers or Envelope

- Color: Grayscale

- Borderless: Mot Selected

If you cannot print, you may need to cancel the previous print job from the LCD screen and try
again.

Cancel Close

Note:
If you cannot cancel printing from the computer, cancel using the printer's control panel.

Follow the steps below when printing again.

1. Access the printer driver window.

2. Clear Borderless on the Main tab.

3. Select plain papers or Envelope as the Paper Type setting on the Main tab.

4. Select Grayscale.

5. Set the other items on the Main and More Options tabs as necessary, and then click OK.
6. Click Print.

7. Click Print in Black in the window displayed.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Windows” on page 62

Continue printing temporarily with only black ink(Mac OS)

Note:
To use this feature through a network, connect with Bonjour.

1. Click the printer icon in the Dock.

103



User's Guide

Replacing Ink Cartridges and Other Consumables

2. Cancel the job.

Note:
If you cannot cancel printing from the computer, cancel using the printer’s control panel.

3. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver).

4. Select On as the Permit temporary black printing setting.

5. Access the print dialog.

6. Select Print Settings from the pop-up menu.

7. Select any paper size except for a borderless size as the Paper Size setting.
8. Select plain papers or Envelope as the Media Type setting.

9. Select Grayscale.

10. Set the other items as necessary.

11. Click Print.

Related Information

= “Loading Paper in the Rear Paper Feed” on page 55
= “Printing Basics - Mac OS” on page 63

Conserving Black Ink when the Black Ink Is Low (for
Windows Only)

When black ink is running low and there is enough color ink remaining, you can use a mixture of color inks to
create black. You can continue printing while preparing a replacement black ink cartridge.

This feature is only available when you select the following settings in the printer driver.
[d Paper Type: plain papers

(1 Quality: Standard

(J EPSON Status Monitor 3: Enabled
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Note:
[ If EPSON Status Monitor 3 is disabled, access the printer driver, click Extended Settings on the Maintenance tab, and
then select Enable EPSON Status Monitor 3.

A Composite black looks slightly different from pure black. In addition, the print speed is reduced.

A To maintain the quality of the print head, black ink is also consumed.

EPSON Status Monitor 3

Black ink is low. You can extend black ink cartridge life by printing with a
mixture of other colors to create compasite black.
Do you want to do this for the current print job?

E Yes i
Mo
Disable this feature
Options Description
Yes Select to use a mixture of color inks to create black. This window is displayed the next time

you print a similar job.

No Select to continue using the remaining black ink. This window is displayed the next time
you print a similar job.

Disable this feature Select to continue using the remaining black ink. This window is not displayed until you
replace the black ink cartridge and it runs low again.
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Maintaining the Printer

Checking and Cleaning the Print Head

If the nozzles are clogged, the printouts become faint, there is visible banding, or unexpected colors appear. When
print quality has declined, use the nozzle check feature and check if the nozzles are clogged. If the nozzles are
clogged, clean the print head.

n Important:

Do not open the inner cover or turn off the printer during head cleaning. If the head cleaning is incomplete, you may
not be able to print.

Note:
(A Because print head cleaning uses some ink, clean the print head only if quality declines.

(A When ink is low, you may not be able to clean the print head.

A If print quality has not improved after repeating nozzle check and head cleaning about two times, wait for at least six
hours without printing, and then run the nozzle check again and repeat the head cleaning if necessary. We recommend to
turn off the printer. If print quality has still not improved, contact Epson support.

[d To prevent the print head from drying out, always turn the printer off by pressing the O button.

(A To keep the print head operating at its best, we recommend printing a few pages on a regular basis.

Checking and Cleaning the Print Head - Control Panel
1. Load A4-size plain paper in the printer.

2. Enter Menu from the home screen.

3. Select Maintenance > Nozzle Check.

4. Follow the on-screen instructions to print the nozzle check pattern.

Note:
The test pattern may vary by model.

5. Compare the printed check pattern with the sample shown below.

(J All lines are printed: The print head nozzles are not clogged. Close the nozzle check feature.
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[d There are broken lines or missing segments: The print head nozzles may be clogged. Go to the next step.

~ [~ — -
~— - ~
\ - - ~—
~ = ——
~ =~
6. Follow the on-screen instructions to clean the print head.

7. When cleaning is finished, print the nozzle check pattern again. Repeat cleaning and printing the pattern until
all lines are printed completely.

Checking and Cleaning the Print Head - Windows
1. Load A4-size plain paper in the printer.

2. Access the printer driver window.

3. Click Nozzle Check on the Maintenance tab.

4. Follow the on-screen instructions.

Related Information

= “Windows Printer Driver” on page 112

Checking and Cleaning the Print Head - Mac OS

1. Load A4-size plain paper in the printer.

2. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

3. Click Options & Supplies > Utility > Open Printer Utility.
4. Click Nozzle Check.

5. Follow the on-screen instructions.

Aligning the Print Head

If you notice a misalignment of vertical lines or blurred images, align the print head.
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Aligning the Print Head - Control Panel

1.

Load A4-size plain paper in the printer.
Enter Menu from the home screen.
Select Maintenance > Head Alignment.

Select the adjustment menu you want to adjust to improve the printouts according to the status of the print
results.

[d Vertical Alignment: Select this if your printouts look blurry or vertical ruled lines appear misaligned.

(d Horizontal Alignment: Select this if you see horizontal banding at regular intervals.

Follow the on-screen instructions.

[ Vertical Alignment: Find and enter the number for the most solid pattern in each group.

#1

(J Horizontal Alignment: Find and enter the number for the least separated and overlapping pattern.

b
"
3 I

Note:
The test pattern may vary by model.

Cleaning the Paper Path

When the printouts are smeared or scuffed or paper does not feed correctly, clean the roller inside.

n Important:

Do not use tissue paper to clean the inside of the printer. The print head nozzles may be clogged with lint.
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1. Load paper for cleaning in the printer.
[d Load A4-size plain paper to clear a smearing or scuffing problem.

[d Load the cleaning sheet to clear a paper feeding problem.
2. Enter Menu from the home screen.
3. Select Maintenance > Paper Guide Cleaning.

4. Follow the on-screen instructions to clean the paper path.

Note:
(A Repeat this procedure until the paper is not smeared with ink.

(A To clear a paper feeding problem, repeat this procedure two or three times.

(A The cleaning sheet loses its effect when used three times or more.
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Network Service and Software
Information

This section introduces the network services and software products available for your printer from the Epson
website or the supplied software disc.

Epson Connect Service

By using Epson Connect service available on the Internet, you can print from your smartphone, tablet PC, or
laptop, anytime and practically anywhere.

The features available on the Internet are as follows.

Email Print Epson iPrint remote print Scan to Cloud Remote Print Driver

v/ 4 - 4

See the Epson Connect portal website for details.
https://www.epsonconnect.com/

http://www.epsonconnect.eu (Europe only)

Application for Configuring Printer Operations (Web
Config)

Web Config is an application that runs in a web browser, such as Internet Explorer and Safari, on a computer or
smart device. You can confirm the printer status or change the network service and printer settings. To use the
Web Config, connect the printer and the computer or device to the same network.

The following browsers are supported.

(01 Browser
Windows XP SP3 or later Microsoft Edge, Internet Explorer 8 or later, Firefox”, Chrome™
Mac OS X v10.6.8 or later Safari®, Firefox”, Chrome”
i0s” Safari”
Android 2.3 or later Default browser
Chrome OS” Default browser

* Use the latest version.
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Running Web Config on a Web Browser

1. Check the printer's IP address.
Select Menu > Network Settings > Print Status Sheet from the control panel, and then press the OK button.
Check the printer's IP address on the printed status sheet.
2. Launch a Web browser from a computer or smart device, and then enter the printer's IP address.
Format:
IPv4: http://the printer's IP address/
IPv6: http://[the printer's IP address]/
Examples:
IPv4: http://192.168.100.201/
IPv6: http://[2001:db8::1000:1]/

Note:
Using the smart device, you can also run Web Config from the maintenance screen of Epson iPrint.

Related Information

= “Using Epson iPrint” on page 79

Running Web Config on Windows

When connecting a computer to the printer using WSD, follow the steps below to run Web Config.

1. Open the printer list on the computer.

J Windows 10

Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound.

J Windows 8.1/Windows 8

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound (or
Hardware).

[ Windows 7

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
[J Windows Vista

Click the start button, and select Control Panel > Printers in Hardware and Sound.
2. Right-click on your printer and select Properties.

3. Select the Web Service tab and click the URL.

Running Web Config on Mac OS

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.
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2. Click Options & Supplies> Show Printer Webpage.

Necessary Applications

Windows Printer Driver

The printer driver controls the printer according to the commands from an application. Making settings on the
printer driver provides the best printing results. You can also check the status of the printer or keep it in top
operating condition using the printer driver utility.

Note:
You can change the language of the printer driver. Select the language you want to use from the Language setting on the
Maintenance tab.

Accessing the printer driver from applications
To make settings that apply only to the application you are using, access from that application.
Select Print or Print Setup from the File menu. Select your printer, and then click Preferences or Properties.

Note:
Operations differ depending on the application. See the application’s help for details.

Accessing the printer driver from the control panel
To make settings that apply to all of the applications, access from the control panel.

[ Windows 10/Windows Server 2019/Windows Server 2016

Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printing preferences

[J Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-click
on your printer, or press and hold it and then select Printing preferences.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer and select Printing preferences.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your printer
and select Select printing preferences.

(d Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes. Right-
click on your printer and select Printing preferences.

Accessing the printer driver from the printer icon on the task bar
The printer icon on the desktop task bar is a shortcut icon allowing you to quickly access the printer driver.

If you click the printer icon and select Printer Settings, you can access the same printer settings window as the one
displayed from the control panel. If you double-click this icon, you can check the status of the printer.
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Note:
If the printer icon is not displayed on the task bar, access the printer driver window, click Monitoring Preferences on the
Maintenance tab, and then select Register the shortcut icon to the taskbar.

Starting the utility

Access the printer driver window. Click the Maintenance tab.

Restricting Settings for the Windows Printer Driver

You can lock some settings of the printer driver so that other users cannot change them.
Note:
Log on to your computer as an administrator.
1. Open the Optional Settings tab in printer properties.
(4 Windows 10/Windows Server 2019/Windows Server 2016

Click on the start button, and then select Windows System > Control Panel > View devices and printers in
Hardware and Sound. Right-click on your printer, or press and hold it and then select Printer properties.
Click the Optional Settings tab.

J Windows 8.1/Windows 8/Windows Server 2012R2/Windows Server 2012

Select Desktop > Settings > Control Panel > View devices and printers in Hardware and Sound. Right-
click on your printer, or press and hold it and then select Printer properties. Click the Optional Settings
tab.

[ Windows 7/Windows Server 2008 R2

Click the start button, and select Control Panel > View devices and printers in Hardware and Sound.
Right-click on your printer, and then select Printer properties. Click the Optional Settings tab.

[ Windows Vista/Windows Server 2008

Click the start button, and select Control Panel > Printers in Hardware and Sound. Right-click on your
printer, and then select Properties. Click the Optional Settings tab.

(d Windows XP/Windows Server 2003 R2/Windows Server 2003

Click the start button, and select Control Panel > Printers and Other Hardware > Printers and Faxes.
Right-click on your printer, and then select Properties. Click the Optional Settings tab.

2. Click Driver Settings.

3. Select the feature that you want to restrict.

See the online help for explanations of the setting items.

4. Click OK.

Making Operation Settings for the Windows Printer Driver

You can make settings such as enabling EPSON Status Monitor 3.
1. Access the printer driver window.

2. Click Extended Settings on the Maintenance tab.
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3. Make the appropriate settings, and then click OK.

See the online help for explanations of the setting items.

Related Information

= “Windows Printer Driver” on page 112

Mac OS Printer Driver

The printer driver controls the printer according to the commands from an application. Making settings on the
printer driver provides the best printing results. You can also check the status of the printer or keep it in top
operating condition using the printer driver utility.

Accessing the printer driver from applications

Click Page Setup or Print on the File menu of your application. If necessary, click Show Details (or ¥) to expand
the print window.

Note:
Depending on the application being used, Page Setup may not be displayed in the File menu, and the operations for
displaying the print screen may differ. See the application's help for details.

Starting the utility

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Utility > Open Printer Utility.

Making Operation Settings for the Mac OS Printer Driver

Accessing the Operation Settings Window of the Mac OS Printer Driver

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
select the printer. Click Options & Supplies > Options (or Driver).

Operation Settings of the Mac OS Printer Driver
(1 Skip Blank Page: Avoids printing blank pages.

(d Quiet Mode: Reduces the noise the printer makes, however, this may reduce print speed. Depending on the
paper type and print quality settings you selected, there may be no difference in the printer's noise level.

[d Permit temporary black printing: Prints only with black ink temporarily.

(J High Speed Printing: Prints when the print head moves in both directions. The print speed is faster, but the
quality may decline.

[J Warning Notifications: Allows the printer driver to display warning notifications.

[ Establish bidirectional communication: Usually, this should be set to On. Select Off when acquiring the printer
information is impossible because the printer is shared with Windows computers on a network or for any other
reason.

114



User's Guide

Network Service and Software Information

Related Information

= “Temporarily Printing with Black Ink” on page 102

Application for Printing Images (Epson Photo+)

Epson Photo+ is an application that allows you to easily print images with a variety of layouts. You can also
perform image correction and adjust the position while viewing a preview of your document. You can also
brighten up your images by adding text and stamps wherever you like. When printing on genuine Epson photo
paper, the ink performance is maximized creating a beautiful finish with excellent coloring.

See the application's help for details.

Note:
[ Windows Server operating systems are not supported.

(A To use this application the printer driver for this printer must be installed.

Starting on Windows
4 Windows 10
Click the start button, and then select Epson Software > Epson Photo+.

[J Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

[ Windows 7/Windows Vista/Windows XP

Click the start button, and select All Programs or Programs > Epson Software > Epson Photo+.

Starting on Mac OS

Select Go > Applications > Epson Software > Epson Photo+.

Related Information

= “Installing Applications” on page 118

Software Update Tools (EPSON Software Updater)

EPSON Software Updater is an application that checks for new or updated software on the internet and installs it.
You can also update the printer's firmware and manual.

Note:
Windows Server operating systems are not supported.

Installing Method
Download EPSON Software Updater from the Epson website.

If you are using a Windows computer and cannot to download it from the website, you can install it from the
supplied software disc.

http://www.epson.com
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Starting on Windows
([ Windows 10

Click the start button, and then select Epson Software > EPSON Software Updater.
(4 Windows 8.1/Windows 8

Enter the application name in the search charm, and then select the displayed icon.

[J Windows 7/Windows Vista/Windows XP

Click the start button, and then select All Programs or Programs > Epson Software > EPSON Software
Updater.

Note:
You can also start EPSON Software Updater by clicking the printer icon on the task bar on the desktop, and then selecting
Software Update.

Starting on Mac OS
Select Go > Applications > Epson Software > EPSON Software Updater.

Application for Configuring Multiple Devices (EpsonNet Config)

EpsonNet Config is an application that allows you to set the network interface addresses and protocols. See the
operations guide for EpsonNet Config or the application's help for more details.

Starting on Windows
1 Windows 10/Windows Server 2019/Windows Server 2016
Click the start button, and then select EpsonNet > EpsonNet Config.
[ Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Enter the application name in the search charm, and then select the displayed icon.

(d Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server 2003
R2/Windows Server 2003

Click the start button, and select All Programs or Programs > EpsonNet > EpsonNet Config SE > EpsonNet
Config.

Starting on Mac OS
Go > Applications > Epson Software > EpsonNet > EpsonNet Config SE > EpsonNet Config.

Uninstalling Applications

Log in to your computer as an administrator. Enter the administrator password if the computer prompts you.

Uninstalling Applications - Windows

1. Press the®) button to turn off the printer.

2. Quit all running applications.
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Open Control Panel:
(4 Windows 10/Windows Server 2019/Windows Server 2016
Click on the start button, and then select Windows System > Control Panel.

[J Windows 8.1/Windows 8/Windows Server 2012 R2/Windows Server 2012
Select Desktop > Settings > Control Panel.

[ Windows 7/Windows Vista/Windows XP/Windows Server 2008 R2/Windows Server 2008/Windows Server
2003 R2/Windows Server 2003

Click the start button and select Control Panel.

Open Uninstall a program (or Add or Remove Programs):

[ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/ Windows Server 2019/Windows Server
2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008

Select Uninstall a program in Programs.

[J Windows XP/Windows Server 2003 R2/Windows Server 2003
Click Add or Remove Programs.

Select the application you want to uninstall.

You cannot uninstall the printer driver if there is any print jobs. Delete or wait to be printed the jobs before
uninstalling.

Uninstall the applications:

[d Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Vista/Windows Server 2019/Windows Server
2016/Windows Server 2012 R2/Windows Server 2012/Windows Server 2008 R2/Windows Server 2008

Click Uninstall/Change or Uninstall.
[ Windows XP/Windows Server 2003 R2/Windows Server 2003

Click Change/Remove or Remove.

Note:
If the User Account Control window is displayed, click Continue.

Follow the on-screen instructions.

Uninstalling Applications - Mac OS

1.

Download the Uninstaller using EPSON Software Updater.

Once you have downloaded the Uninstaller, you do not need to download it again each time you uninstall the
application.

Press the () button to turn off the printer.

To uninstall the printer driver, select System Preferences from the Apple menu > Printers & Scanners (or
Print & Scan, Print & Fax), and then remove the printer from the enabled printers list.

Quit all running applications.

Select Go > Applications > Epson Software > Uninstaller.

117



User's Guide

Network Service and Software Information

6. Select the application you want to uninstall, and then click Uninstall.

n Important:

The Uninstaller removes all drivers for Epson inkjet printers on the computer. If you use multiple Epson inkjet
printers and you only want to delete some drivers, delete all of them first, and then install the necessary printer
driver again.

Note:

If you cannot find the application you want to uninstall in the application list, you cannot uninstall using the
Uninstaller. In this situation, select Go > Applications > Epson Software, select the application you want to uninstall,
and then drag it to the trash icon.

Related Information
= “Software Update Tools (EPSON Software Updater)” on page 115

Installing Applications

Connect your computer to the network and install the latest version of applications from the website.

Note:
A Log on to your computer as an administrator. Enter the administrator password if the computer prompts you.

A When reinstalling an application, you need to uninstall it first.
1.  Quit all running applications.

2. When installing the printer driver, disconnect the printer and the computer temporarily.
Note:
Do not connect the printer and the computer until you are instructed to do so.

3. Access to the following website, and then enter the product name.

http://epson.sn
4. Select Setup, and then click Download.

5. Click or double-click the downloaded file, and then follow the on-screen instructions.

Note:
If you are using a Windows computer and you cannot download applications from the website, install them from the
software disc that came with the printer.

Related Information

= “Uninstalling Applications” on page 116

Updating Applications and Firmware

You may be able to clear certain problems and improve or add functions by updating the applications and the
firmware. Make sure you use the latest version of the applications and firmware.
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1. Connect the AC adapter to the printer.
2. Make sure that the printer and the computer are connected, and the computer is connected to the internet.

3. Start EPSON Software Updater, and update the applications or the firmware.

g Important:

Do not turn off the computer or the printer until the update is complete; otherwise, the printer may
malfunction.

Note:

If you cannot find the application you want to update in the list, you cannot update using the EPSON Software
Updater. Check for the latest versions of the applications from your local Epson website.

http://www.epson.com

Related Information
= “Software Update Tools (EPSON Software Updater)” on page 115
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Solving Problems

Checking the Printer Status

You can check error messages and the approximate ink levels on the LCD screen or the computer.

Checking the Error Codes on the LCD Screen

A code is displayed on the LCD screen if there is an error or information that requires your attention.

Code Situation Solutions
E-01 A printer error has occurred. Remove any paper or protective material in the printer. If the error
message is still displayed even after turning off and then on again,
contact Epson support.
E-11 An ink pad needs to be replaced. Contact Epson or an authorised Epson service provider to replace the
ink pad*. It is not a user-serviceable part.
E-12 A maintenance box becomes full. Turn the power off, and then replace it with a new maintenance box.
You need to replace the
maintenance box.
E-13 A maintenance box is not installed Turn the power off, and then install the maintenance box.
or not installed correctly.
E-14 A maintenance box is not Turn the power off, and then install the maintenance box again. If the
recognized. message continues to be displayed even after reinstalling the
maintenance box, replace it with a new maintenance box.
E-21 A battery error has occurred. The Contact Epson support.
rinter is turned off automatically. . G . .
E-25 P Y E-21 is a built-in battery error, and E-25 is an optional external battery
error.
E-22 The battery is too cold to be used. Use this printer at a temperature of 10 to 35 °C.
The printer is turned off
E-26 P . E-22 and E-23 are built-in battery errors, and E-26 and E-27 are
automatically.
external battery errors.
E-23 The battery is too hot to be used.
The printer is turned off
E-27 .
automatically.
E-24 The battery is too low to be used. Charge the battery or connect the AC adapter to the printer.
The printer is turned off
automatically.
W-01 A paper jam has occurred in the Remove the jammed paper and press the OK button.
rear paper feed.
W-02 A paper jam has occurred inside the
printer.
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Code Situation Solutions

W-11 An ink pad is nearing the end of its Contact Epson or an authorised Epson service provider to replace the
service life. ink pad*. It is not a user-serviceable part. The message will be

displayed until the ink pad is replaced.
Press the OK button to resume printing.

W-12 Ink cartridge is not installed Press down each of the ink cartridges gently. Make sure they click into
correctly. place.

W-13 Installed ink cartridge is cannot be Replace the ink cartridges with the ones compatible with this printer.
used with this printer.

1-22 Set the Wi-Fi from the Push Button Push the access point button. If there is no button on the access
(WPS). point, open the access point setting window, and then click the

button displayed in the software.

1-23 Set the Wi-Fi from the PIN Code Enter the PIN code displayed on the LCD screen into the access point
(WPS). or computer within two minutes.

1-31 Set the Wi-Fi from the Wi-Fi Auto Install the software on your computer, and then press the OK button
Connect. when Wi-Fi setup starts.

1-41 Paper Configuration is disabled. If the Paper Configuration is disabled, you cannot use AirPrint. In
Some functions cannot be used. addition, a message notifying you of paper size and type mismatch is

not displayed. Keep the setting enabled unless you always use the
same size and type of paper, and do not need to change the paper
settings.

1-81 The printer is switching to built-in The print speed may be slower when the printer is in built-in battery
battery mode because the AC mode. Connect the AC adapter to the printer or install the external
adapter is not connected, the battery when you do not want to change the print speed.
external battery has been removed,
there is not enough power in the
battery, or a battery error has
occurred.

- Ink is low. You can continue printing until you are prompted to replace the ink
cartridge(s). However, note that the printer cannot print if any one of
the ink cartridges is expended. Prepare new cartridge(s) as soon as
possible.

- Ink is expended and you need to To ensure you receive premium print quality and to help protect your

replace the ink cartridges. print head, a variable ink safety reserve remains in the cartridge when
your printer indicates it is time to replace the cartridge. Replace the
cartridge when you are prompted to do so.

- A non-genuine battery is installed. Remove the external battery.

Recovery The printer has started in recovery Follow the steps below to try to update the firmware again.

Mode mode because the firmware update

failed.

1. Connect the printer with the AC adapter.

2. Connect the computer and the printer with a USB cable. (During
recovery mode, you cannot update the firmware over a network
connection.)

3. Visit your local Epson website for further instructions.

* In some print cycles a very small amount of surplus ink may be collected in the ink pad. To prevent ink leakage
from the pad, the printer is designed to stop printing when the pad has reached its limit. Whether and how often
this is required will vary according to the number of pages you print, the type of material that you print and the
number of cleaning cycles that the printer performs. The need for replacement of the pad does not mean that your
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printer has ceased to operate in accordance with its specifications. The printer will advise you when the pad
requires replacing and this can only be performed by an authorised Epson Service provider. The Epson warranty
does not cover the cost of this replacement.

Related Information

= “Contacting Epson Support” on page 147

= “Charging the Built-in Battery” on page 83

= “Installing Applications” on page 118

= “Updating Applications and Firmware” on page 118
= “Replacing Ink Cartridges” on page 95

Checking the Printer Status - Windows

1. Access the printer driver window.

2. Click EPSON Status Monitor 3 on the Maintenance tab, and then click Details.

Note:
If EPSON Status Monitor 3 is disabled, click Extended Settings on the Maintenance tab, and then select Enable
EPSON Status Monitor 3.

Related Information

= “Windows Printer Driver” on page 112

Checking the Printer Status - Mac OS

1. Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer.

2. Click Options & Supplies > Utility > Open Printer Utility.

3. Click EPSON Status Monitor.

You can check the printer status, ink levels, and error status.

Removing Jammed Paper

Check the error displayed on the control panel and follow the instructions to remove the jammed paper including
any torn pieces. Next, clear the error.

n Important:

Remove the jammed paper carefully. Removing the paper vigorously may cause damage to the printer.
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Removing Jammed Paper from the Rear Paper Feed

Remove the jammed paper.

N

Removing Jammed Paper from Inside the Printer

& Caution:

Never touch the buttons on the control panel while your hand is inside the printer. If the printer starts operating, it
could cause an injury. Be careful not to touch the protruding parts to avoid injury.

1. Open the inner cover.

==
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2. Remove the jammed paper.

n Important:

Do not touch the white flat cable or translucent part inside the printer. Doing so may cause a malfunction.

3. Close the inner cover.

Paper Does Not Feed Correctly

Check the following if the paper jams, paper feeds at a slant, several sheets of paper feed at a time, no paper feeds,
or paper is ejected.

[ Place the printer on a flat surface and operate in the recommended environmental conditions.

[d The battery may be running low. Connect the AC adapter to the printer or install the optional external battery.
[d Use paper supported by this printer.

[ Follow the paper handling precautions.

[d Load paper in the correct direction, and slide the edge guide against the edge of the paper.

[d Do not load more than the maximum number of sheets specified for the paper.

[ When a paper out error occurs although paper is loaded in the printer, reload paper against the right edge of the
rear paper feed.
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[d Load one sheet of paper at a time when loading multiple sheets of paper.

[ When multiple sheets of paper feed at once during manual 2-sided printing, remove any paper which is loaded
in the paper source before you reload the paper.

(d Load and eject paper without printing to clean the paper path.

[J Make sure the paper size and paper type settings of the paper source are correct.

Related Information

= “Environmental Specifications” on page 144

= “Available Paper and Capacities” on page 54

= “Paper Handling Precautions” on page 53

= “Loading Paper in the Rear Paper Feed” on page 55
= “Cleaning the Paper Path” on page 108

Power and Control Panel Problems

Power Does Not Turn On
[d Make sure the power cord is securely plugged in.

0 Hold down the O button for a little longer.

(4 When you cannot turn on the printer when running on battery power, the battery may be running low. Connect
the AC adapter, or charge the battery and then turn on the printer again.

[d When the power light is on but the LCD screen is not displayed, the printer may not have been turned off
correctly. Try the solution to the problem that occurs when the power does not turn off.

Power Does Not Turn Off

Disconnect the AC adapter and the USB cable. Hold down the O button and the @ button at the same time for
more than seven seconds, and then release both the buttons. To prevent the print head from drying out, turn the

printer back on and turn it off by pressing the O button.

LCD Screen Gets Dark

The printer is in sleep mode. Press any button on the control panel to return the LCD screen to its former state.

Power Turns Off Suddenly when the Printer Is Running on the
Battery

[d The printer turns off when no operations have not been performed. Turn on the printer again.

[d Check the battery level. If the battery level is low, connect the AC adapter to the printer or charge the battery.
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Cannot Charge the Battery from a Computer

[ Select Menu > Battery > Battery Settings on the control panel, and then enable USB Power Supply via PC.
(d Make sure the printer is off or in sleep mode.

(d Turn on the computer. Wake the computer if it is in hibernate or sleep mode.

[d You cannot charge the battery using a USB hub. Connect the printer directly to the computer.

(d The computer may be configured not to allow other devices to charge when the computer is running on its
battery. Check the computer's settings.

[d The optional external battery cannot be charged from a computer. Charge it using the AC adapter.

Related Information

= “Charging the Built-in Battery with a USB Connection” on page 84

Optional External Battery is Not Recognized

When the screen below is displayed, turn off the printer, connect the AC adapter, and then turn on the printer.

External Battery

= ol printer
mertation.

[¥|Battery Settinas

Cannot Print from a Computer

Checking the Connection (USB)

[ Place the printer on a flat surface and operate in the recommended environmental conditions.
[d Connect the USB cable securely to the printer and the computer.

[ If you are using a USB hub, try to connect the printer directly to the computer.

[ If the USB cable cannot be recognized, change the port, or change the USB cable.
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[ If the printer cannot print using a USB connection, try the following.

Disconnect the USB cable from the computer. Right-click on the printer icon displayed on the computer, and
then select Remove Device. Next, connect the USB cable to the computer and try a test print.

Re-set the USB connection by following the steps in this manual for changing the connection method to a
computer. See the related information link below for details.

~ Printers (19)

a0 o

Open

XXXXX Series Open in new window !

See what's printing

Set as default printer

Printing preferences
Printer properties

Create shortcut

)E(PXS;];IXXX)‘[ ) Remove device ] (EL‘

Series HuuLes UL

Properties

Py ] S — e
XXXXX Series Manufacturer:  Seik

- Model: XX

~—

Description: Eps

[d Select Menu > Battery > Battery Settings on the control panel, and then disable USB Power Supply via PC.

Related Information

= “Changing the Connection Method to a Computer” on page 48

Checking the Connection (Network)

[d When you have changed your wireless router or provider, try making network settings for the printer again.
Connect the computer or smart device to the same SSID as the printer.

[ Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the
devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the wireless router to help with radio wave communication, and then try to
make network settings again.

[ Print the network connection report. See the related information link below for details. If the report shows that
the network connection failed, check the network connection report and then follow the printed solutions.

[ If the IP address assigned to the printer is 169.254.XXX. XXX, and the subnet mask is 255.255.0.0, the IP address
may not be assigned correctly. Restart the wireless router or reset the network settings for the printer. If this
does not solve the problem, see the documentation for the wireless router.

[ Try accessing any website from your computer to make sure that your computer's network settings are correct.
If you cannot access any website, there is a problem on the computer. Check the network connection of the
computer.

Checking the Software and Data

[J Make sure that a genuine Epson printer driver is installed. If a genuine Epson printer driver is not installed, the
available functions are limited. We recommend using a genuine Epson printer driver. See the related
information link below for details.
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[ If you are printing a large data size image, the computer may run out of memory. Print the image at a lower
resolution or a smaller size.

Checking for Genuine Epson Printer Drivers

You can check if a genuine Epson printer driver is installed on your computer by using one of the following
methods.

Windows

Select Control Panel > View devices and printers (Printers, Printers and Faxes), and then do the following to
open the print server properties window.

[ Windows 10/Windows 8.1/Windows 8/Windows 7/Windows Server 2019/Windows Server 2016/Windows
Server 2012 R2/Windows Server 2012/Windows Server 2008 R2

Click the printer icon, and then click Print server properties at the top of the window.
1 Windows Vista/Windows Server 2008

Right-click on the Printers folder, and then click Run as administrator > Server Properties.

[J Windows XP/Windows Server 2003 R2/Windows Server 2003

From the File menu, select Server Properties.

Click the Driver tab. If your printer name is displayed in the list, a genuine Epson printer driver is installed on
your computer.

2 Devices and Printers
« v 4 & > ControlPanel > Hardwareand Sound > Devices and Printers > v O

File Edit View Tools Help
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Mac OS

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then

select the printer. Click Options & Supplies, and if the Options tab and Utility tab are displayed on the window, a
genuine Epson printer driver is installed on your computer.

Printers & Scanners

General Supply Levels

Open Printer Utility
Print Test Page

Clean Print Heads

—
cancel  (EEEND

Checking the Printer Status from the Computer (Windows)

Click Print Queue on the printer driver's Maintenance tab, and then check the following.

W EPSON XCOCKKKOCK Printing Preferences =

Min Mk Optisns Msntenance

tozze Ched ﬂ—l EPS0M Status Monitor 3
‘p;( #ead Cleaning gl Mantarng Preferences o =
- e Pages b
#6] Extersied Setirgn
u_] —

@ Job Arranger Lie % Erinter and Cpson Information

Largusge ust St - WP softnare Update

Wersion %300300 e

ok Conael o4 Hew

[d Check if there are any paused print jobs.
If unnecessary data remains, select Cancel all documents from the Printer menu.
[d Make sure the printer is not offline or pending.

If the printer is offline or pending, clear the offline or pending setting from the Printer menu.

EPSOMN JCOXNNO00 Series 0 =

Prister  Ducument  View

| Set s Defaut Priner
Printing Preferences...
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[d Make sure the printer is selected as the default printer from the Printer menu (there should be a check mark on
the menu item).

If the printer is not selected as the default printer, set it as the default printer. If there are multiple icons in
Control Panel > View devices and printers (Printers, Printers and Faxes), see the following to select the icon.

Example)
USB connection: EPSON XXXX Series
Network connection: EPSON XXXX Series (network)

If you install the printer driver multiple times, copies of printer driver may be created. If copies such as "EPSON
XXXX Series (copy 1)" are created, right-click the copied driver icon, and then click Remove Device.

[d Make sure the printer port is selected correctly in Property > Port from the Printer menu as follows.

Select "USBXXX" for a USB connection, or "EpsonNet Print Port" for a network connection.

Checking the Printer Status from the Computer (Mac OS)

Make sure the printer status is not Pause.

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and then
double-click the printer. If the printer is paused, click Resume (or Resume Printer).

When You Cannot Make Network Settings

(d Turn off the devices you want to connect to the network. Wait for about 10 seconds, and then turn on the
devices in the following order; wireless router, computer or smart device, and then printer. Move the printer and
computer or smart device closer to the wireless router to help with radio wave communication, and then try to
make network settings again.

(d Select Menu > Network Settings > Connection Check, and then print the network connection report. If an
error has occurred, check the network connection report and then follow the printed solutions.

Related Information
= “Printing a Network Connection Report” on page 42

= “Messages and Solutions on the Network Connection Report” on page 43

Cannot Connect from Devices Even Though Network Settings are
No Problems

If you cannot connect from the computer or smart device to the printer even though the network connection
report does not show any problems, see the following.
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[ When you are using multiple wireless routers at the same time, you may not be able to use the printer from the
computer or smart device depending on the settings of the wireless routers. Connect the computer or smart
device to the same wireless router as the printer.

Disable the tethering function on the smart device if it is enabled.

(J You may not be able to connect to the wireless router when the wireless router has multiple SSIDs and devices
are connected to different SSIDs on the same wireless router. Connect the computer or smart device to the same
SSID as the printer.

7
A SSIDT:XXXXX-G1 SSIDT:XXXXX-G1
— SSID2:XXXXX-G2 SSID2:XXXXX-G2
— % =>
A =N
D e EPSON -
SSIDT:XXXXX-G1 SSID2:XXXXX-G2 SSID2:XXXXX-G2

[J Most wireless routers have a privacy separator feature that blocks communication between connected devices. If
you cannot communicate between the printer and the computer or smart device even if they are connected to
the same network, disable the privacy separator on the wireless router. See the manual provided with the
wireless router for details.

ON

1200 [0 7 Y

= =
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Related Information
= “Checking the SSID Connected to the Printer” on page 132
= “Checking the SSID for the Computer” on page 132

Checking the SSID Connected to the Printer

You can check the SSID by printing a network connection report, network status sheet, or on Web Config.

Related Information
= “Printing a Network Connection Report” on page 42
= “Printing a Network Status Sheet” on page 48

Checking the SSID for the Computer

Windows

Click i1 in the task tray on the desktop. Check the name of the connected SSID from the list displayed.
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Mac OS

Click the Wi-Fi icon at the top of the computer screen. A list of SSIDs is displayed and the connected SSID is
indicated with a check mark.

D Bl 5%

Turn Wi-Fi Off
W

Wireless LAN (Wi-Fi) Connections Become Unstable When Using
USB 3.0 Devices on a Mac

When you connect a device to the USB 3.0 port on a Mac, radio frequency interference may occur. Try the
following if you cannot connect to wireless LAN (Wi-Fi) or if operations become unstable.

[d Place the device that is connected to the USB 3.0 port further away from the computer.

(4 If the printer supports the 5 GHz frequency range, connect to the SSID for the 5 GHz range.

Related Information

= “Wi-Fi Specifications” on page 141

Cannot Print from an iPhone, iPad, or iPod touch

[d Connect the iPhone, iPad, or iPod touch to the same network (SSID) as the printer.

(d Enable Paper Configuration in the following menus.

Menu > Printer Setup > Paper Source Settings > Paper Configuration

(d Enable the AirPrint setting on Web Config.

Printout Problems

Print Quality Is Poor

Check the following if the print quality is poor due to blurry prints, banding, missing colors, faded colors,
misalignment, and mosaic-like patterns in the prints.
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[d Use paper supported by this printer.
(d Do not print on paper that is damp, damaged, or too old.
[ If the paper is curled or the envelope is puffed up, flatten it.

[ When printing images or photos, print using high-resolution data. Images on websites are often low resolution
although they look good enough on the display, and so print quality may decline.

[ Select the appropriate paper type setting in the printer driver for the type of paper loaded in the printer.
[d Print using a high quality setting in the printer driver.

[d When images or photos are printed in unexpected colors, adjust the color and then print again. The automatic
color correction feature uses the standard PhotoEnhance correction mode. Try another PhotoEnhance
correction mode by selecting an option other than Auto Correct as the Scene Correction setting. If the
problem continues, use any other color correction feature other than PhotoEnhance.

[d Windows

Select Custom as the Color Correction setting on the printer driver's More Options tab. Click Advanced,
and then select anything other than PhotoEnhance as the Color Management setting.

d Mac OS

Select Color Matching from the print dialog's pop-up menu, and then select EPSON Color Controls. Select
Color Options from the pop-up menu, and then select anything other than PhotoEnhance.

[ Disable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and vertical lines may be misaligned. If you disable this feature, printing may slow
down.

(J Windows
Clear High Speed on the printer driver's More Options tab.

d Mac OS

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the High Speed
Printing setting.

[ Select Menu > Plain Paper Density Setting on the control panel, and then adjust the density.

[ Select Menu > Color Adjustment on the control panel, and then adjust the color.

[d Perform a nozzle check, and then clean the print head if any of the print head nozzles are clogged.

(d Align the print head.

(1 If misalignment appears at intervals of 2.5 cm, align the print head.

(d Do not stack the paper immediately after printing.

[ Dry the printouts completely before filing or displaying them. When drying the printouts, avoid direct sun light,
do not use a dryer, and do not touch the printed side of paper.

[d Try to use genuine Epson ink cartridges. This product is designed to adjust colors based on the use of genuine
Epson ink cartridges. The use of non-genuine ink cartridges may cause print quality to decline.

[d Epson recommends using the ink cartridge before the date printed on the package.
[ For best results, use up ink cartridge within six months of opening the package.

(d When printing images or photos, Epson recommends using genuine Epson paper rather than plain paper. Print
on the printable side of the genuine Epson paper.
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Related Information

= “Paper Handling Precautions” on page 53

= “List of Paper Types” on page 55

= “Checking and Cleaning the Print Head” on page 106
= “Aligning the Print Head” on page 107

= “Available Paper and Capacities” on page 54

The Position, Size, or Margins of the Printout Are Incorrect

[d Load paper in the correct direction, and slide the edge guide against the edge of the paper.

[ If the printout bias toward the right side, and is cropped the right part, the paper may not be loaded in the
correct position. Slide the edge guide to far left, slide the part on the right side to far right, and then load paper
again.

4 )
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[ Select the appropriate paper size setting on the control panel or in the printer driver.
[d Adjust the margin setting in the application so that it falls within the printable area.

[ During borderless printing, the image is slightly enlarged and the protruding area is cropped. Adjust the
amount of enlargement.

J Windows
Click Settings of the Borderless on the printer driver's Main tab and select the amount of enlargement.

(d Mac OS

Adjust the Expansion setting from the print dialog's Print Settings menu.

Related Information
= “Loading Paper in the Rear Paper Feed” on page 55
= “Printable Area” on page 139

Paper Is Smeared or Scuffed

Check the following if the paper is smeared or scuffed when printing.

(4 Clean the paper path.
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[ Place the paper on a flat surface to check if it is curled. If it is, flatten it.
(d Load paper in the correct direction.

[ When performing manual 2-sided printing, make sure that the ink is completely dry before reloading the paper.

Related Information

= “Cleaning the Paper Path” on page 108

= “Loading Paper in the Rear Paper Feed” on page 55
= “Print Quality Is Poor” on page 133

Printed Characters Are Incorrect or Garbled

[d Connect the interface cable securely to the printer and the computer.
[d Cancel any paused print jobs.

d Do not put the computer manually into the Hibernate mode or the Sleep mode while printing. Pages of garbled
text may be printed next time you start the computer.

Related Information

= “Canceling Printing” on page 82

The Printed Image Is Inverted

Clear any mirror image settings in the printer driver or the application.

J Windows

Clear Mirror Image on the printer driver's More Options tab.

[ Mac OS

Clear Mirror Image from the print dialog's Print Settings menu.

The Printout Problem Could Not be Cleared

If you have tried all of the solutions and have not solved the problem, try uninstalling and then reinstalling the
printer driver.

Related Information

= “Uninstalling Applications” on page 116
= “Installing Applications” on page 118
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Printing Is Too Slow

[ When printing continuously for approximately more than 15 minutes, printing slows down to prevent the
printer mechanism from overheating and being damaged. However, you can continue printing. To return the
printer to normal printing speed, cancel printing, and leave the printer idle for at least 45 minutes with the
power on. The printer does not recover if the power is off.

(d The printing speed slows down when the printer is running on the built-in battery. Connect the AC adapter to
the printer or install the optional external battery.

[ Close any unnecessary applications.
(d Lower the quality setting on the printer driver. High quality printing slows down the printing speed.

[J Enable the bidirectional (or high speed) setting. When this setting is enabled, the print head prints while
moving in both directions, and the printing speed increases.

J Windows
Select High Speed on the printer driver's More Options tab.
d Mac OS

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the High Speed
Printing setting.
[d Disable quiet mode. This feature slows down the printing speed.

d Control Panel
From the home screen, select Menu > Printer Setup > Quiet Mode, and then disable it.

d Windows
Select Off as the Quiet Mode setting on the printer driver's Main tab.

d Mac OS

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select Off as the Quiet Mode
setting.

[d Select Menu > Plain Paper Density Setting on the control panel, and then select Standard.

Other Problems

Slight Electric Shock when Touching the Printer

If many peripherals are connected to the computer, you may feel a slight electric shock when touching the printer.
Install a ground wire to the computer that is connected to the printer.

Operation Sounds Are Loud

If operations sounds are too loud, enable quiet mode. However, this may slow down printer operations.

[ Control Panel

From the home screen, select Menu > Printer Setup > Quiet Mode, and then enable it.
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(J Windows printer driver

Select On as the Quiet Mode setting on the Main tab.

(d Mac OS printer driver

Select System Preferences from the Apple menu > Printers & Scanners (or Print & Scan, Print & Fax), and
then select the printer. Click Options & Supplies > Options (or Driver). Select On as the Quiet Mode setting.

Application Is Blocked by a Firewall (for Windows Only)

Add the application to the Windows Firewall allowed program in security settings on the Control Panel.
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Technical Specifications
Printer Specifications
Print Head Nozzle Placement Black ink nozzles: 180

Color ink nozzles: 59 for each color

Weight of Paper” Plain Paper 64 to 90 g/m*(17 to 24lb)

Envelopes Envelope #10, DL, C6: 75 to 90 g/m’ (20 to 24 Ib)

* Even when the paper thickness is within this range, the paper may not feed in the printer or the print quality may decline
depending on the paper properties or quality.

Printable Area

Print quality may decline in the shaded areas due to the printer's mechanism.

Single sheets (normal printing)

A :[C A 3.0mm (0.121n.)
B Except for Letter and Legal:
3.0mm(0.12in.)
Letter, Legal:
A Lj D 6.0 mm (0.24 in.)
B B C 41.0mm (1.62in.)
D 37.0 mm (1.46in.)
Single sheets (borderless printing)
A A 44.0 mm (1.73in.)
B 40.0 mm (1.57 in.)
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3.0mm (0.12in.)

5.0 mm (0.20in.)

18.0mm (0.71 in.)

B
C

ID D

T

B

41.0mm (1.62in.)

Interface Specifications

For Computer

Hi-Speed USB

Network Function List

Network Functions and IPv4/IPv6

Functions Supported Remarks
Network Printing EpsonNet Print (Windows) IPv4 v -
Standard TCP/IP (Windows) IPv4, IPv6 v -
WSD Printing (Windows) IPv4, IPv6 v Windows Vista or
later
Bonjour Printing (Mac OS) IPv4, IPv6 v -
IPP Printing (Windows, Mac IPv4, IPv6 v -
09)
PictBridge Printing (Wi-Fi) IPv4 - Digital camera
Epson Connect (Email Print, IPv4 v -
Remote Print)
AirPrint (iOS, Mac OS) IPv4, IPv6 v iOS 5 or later, Mac
OS X v10.7 or later
Google Cloud Print IPv4, IPv6 v -
Network Scanning Epson Scan 2 IPv4, IPv6 - -
Event Manager IPv4 - -
Epson Connect (Scan to IPv4 - -
Cloud)
AirPrint (Scan) IPv4, IPv6 - OS X Mavericks or
later
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Functions Supported Remarks
Fax Send a fax IPv4 - -
Receive a fax IPv4 - -
AirPrint (Faxout) IPv4, IPv6 - -

Wi-Fi Specifications

Standards

IEEE802.11a/b/g/n*/ac

Frequency Ranges

IEEE802.11b/g/n: 2.4 GHz, IEEE802.11a/n/ac: 5 GHz

Channels

Wi-Fi 2.4 GHz 1/2/3/4/5/6/7/8/9/10/11/12/13
5GHz W52 (36/40/44/48)"2, W53 (52/56/60/64)™2,
W56 (100/104/108/112/116/120/124/128/132/136/140) 3,
W58 (149/153/157/161/165)"3
Wi-Fi Direct | 2.4GHz 1/2/3/4/5/6/7/8/9/10/11/12/13
5GHz W52 (36/40/44/48)"2

Connection Modes

Infrastructure, Wi-Fi Direct (Simple AP) 45

Security Protocols™®

WEP (64/128bit), WPA2-PSK (AES)"”

*1  Only available for the HT20

*2  Use of the product outdoors over these channels is prohibited.

*3  The availability of these channels varies by location. For more information, see http://support.epson.net/wifisghz/

*4  Not supported for [EEE 802.11b

*5  Infrastructure and Wi-Fi Direct modes can be used simultaneously.

*6  Wi-Fi Direct only supports WPA2-PSK (AES) .

*7  Complies with WPA2 standards with support for WPA/WPA2 Personal

Security Protocol

SSL/TLS

HTTPS Server/Client, IPPS

Supported Third Party Services

AirPrint

Print

iOS 5 or later/Mac OS X v10.7.x or later

Google Cloud Print
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Dimensions

Dimensions Storage

[ Width: 309 mm (12.2in.)
[ Depth: 159 mm (6.3 in.)
1 Height: 61 mm (2.4in.)

Printing

[ Width: 309 mm (12.2in.)
[ Depth:232 mm (9.1in.)
1 Height: 217 mm (8.5in.)

Weight” Approx. 1.7 kg (3.7 Ib)

*  Without the ink cartridges and the AC adapter.

Electrical Specifications

AC Adapter
Model A461H
Input Rated Input Power Supply Voltage AC100Vto 240V
Rated Input Current 1A
Rated Frequency Range 50 to 60Hz
Output Rated Output Power Supply Voltage DC24V
Rated Output Current 1A
Printer Electrical Specifications (Using the AC Adapter)
Rated DC Input Rated DC Input Power Supply Voltage DC24V
Rated DC Input Current (Not Charging 0.4 A
Battery)
Rated DC Input Current (Charging 06A
Built-in Battery)
Rated DC Input Current (Charging Op- 09A

tional External Battery)
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Power Consumption (with USB Con- Not Charging Battery Printing: Approx. 12.0 W (ISO/
nection) IEC24712)

Ready mode: Approx.3.3 W
Sleep mode: Approx. 0.9 W
Power off: Approx. 0.2 W

Charging Built-in Battery Printing: Approx. 16.0 W (ISO/
IEC24712)

Ready mode: Approx. 14.6 W
Sleep mode: Approx. 12.1 W
Power off: Approx. 11.6 W

Charging Optional External Battery Printing: -~
Ready mode: Approx. 23.6 W
Sleep mode: Approx. 21.4 W

Power off: Approx. 22.0 W

* The same as the power consumption while "Not Charging Battery" because the printer does not charge the battery while
printing.

Note:
[ Check the label on the printer for its voltage.

[d For European users, see the following Website for details on power consumption.

http://www.epson.eu/energy-consumption

Built-in Battery Specifications

Type Li-ion

Rated Power Supply Voltage 36V

Capacity of Current 1.86 Ah

Continuous Number of Prints" Color: Approx. 50 sheets

Monochrome: Approx. 100 sheets

Charging Time™2 AC Adapter: Approx. 2.5 hours 3
USB Port (5 V/0.5 A): Approx. 10 hours
USB Port (5 V/1.5A): Approx. 2.5 hours

*1  The value that is measured when printing A4 size ISO/IEC24712 patterns with a fully-charged new battery in an
environment of 25°C.

*2  The value that is measured when charging the battery with the power off in an environment of 25°C. If you operate the
printer while charging the battery, the charging time is longer.

*3 5 minutes charging allows you to print approximately 4 sheets of A4 size ISO/IEC24712 pattern in monochrome, or
approximately 2 sheets of A4 size ISO/IEC24712 pattern in color.
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Environmental Specifications

Operation Use the printer within the range shown in the following graph.

%
80

55

20

Temperature: 10 to 35 °C (50 to 95 °F)

Operational Guaranteed Temperature Using the AC Adapter: 0 to 40 °C (32 to 104
OF)

Operational Guaranteed Temperature Running on the Built-in Battery: 5 to 40 °C
(41 to 104 °F)

Operational Guaranteed Temperature Running on the Optional External Battery: 5
to 40 °C (41 to 104 °F)

Humidity: 20 to 80% RH (without condensation)

Storage Temperature: -30 to 60 °C (-22 to 140 °F)"

Humidity: 5 to 85% RH (without condensation)

* You can store for one week at 60 °C (140 °F).

Environmental Specifications for Ink Cartridges

Storage Temperature -30t0 40 °C (-22 to 104 °F)"

Freezing Temperature -16°C(3.2°F)

Ink thaws and is usable after approximately 3 hours at 25 °C (77 °F).

* You can store for one month at 40 °C (104 °F).

System Requirements

[d Windows 10 (32-bit, 64-bit)/Windows 8.1 (32-bit, 64-bit)/Windows 8 (32-bit, 64-bit)/Windows 7 (32-bit, 64-
bit)/Windows Vista (32-bit, 64-bit)/Windows XP SP3 or later (32-bit)/Windows XP Professional x64 Edition SP2
or later/Windows Server 2019/Windows Server 2016/Windows Server 2012 R2/Windows Server 2012/Windows
Server 2008 R2/Windows Server 2008/Windows Server 2003 R2/Windows Server 2003 SP2 or later

[d macOS Mojave/macOS High Sierra/macOS Sierra/OS X El Capitan/OS X Yosemite/OS X Mavericks/OS X
Mountain Lion/Mac OS X v10.7.x/Mac OS X v10.6.8

Note:
[ Mac OS may not support some applications and features.

(A The UNIX File System (UFS) for Mac OS is not supported.
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Regulatory Information

Standards and Approvals

Standards and Approvals for U.S. Model

Product

EMC FCC Part 15 Subpart B Class B
CAN ICES-3 (B)/NMB-3 (B)

This equipment contains the following wireless module.
Manufacturer: Seiko Epson Corporation
Type: J26H005

This product conforms to Part 15 of the FCC Rules and RSS-210 of the IC Rules. Epson cannot accept
responsibility for any failure to satisfy the protection requirements resulting from a non-recommended
modification of the product. Operation is subject to the following two conditions: (1) this device may not cause
harmful interference, and (2) this device must accept any interference received, including interference that may
cause undesired operation of the device.

To prevent radio interference to the licensed service, this device is intended to be operated indoors and away from
windows to provide maximum shielding. Equipment (or its transmit antenna) that is installed outdoors is subject
to licensing.

This equipment complies with FCC/IC radiation exposure limits set forth for an uncontrolled environment and
meets the FCC radio frequency (RF) Exposure Guidelines in Supplement C to OET65 and RSS-102 of the IC radio
frequency (RF) Exposure rules. This equipment should be installed and operated so that the radiator is kept at least
7.9 inches (20 cm) or more away from a person's body (excluding extremities: hands, wrists, feet and ankles).

AC adapter
Safety UL60950-1
CAN/CSA-C22.2 N0.60950-1
EMC FCC Part 15 Subpart B Class B
CAN ICES-3 (B)/NMB-3 (B)

Standards and Approvals for European Model

For European users

Hereby, Seiko Epson Corporation declares that the following radio equipment model is in compliance with
Directive 2014/53/EU. The full text of the EU declaration of conformity is available at the following website.

http://www.epson.eu/conformity

B582A
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For use only in Ireland, UK, Austria, Germany, Liechtenstein, Switzerland, France, Belgium, Luxemburg,
Netherlands, Italy, Portugal, Spain, Denmark, Finland, Norway, Sweden, Iceland, Croatia, Cyprus, Greece,
Slovenia, Malta, Bulgaria, Czech, Estonia, Hungary, Latvia, Lithuania, Poland, Romania, and Slovakia.

Epson cannot accept responsibility for any failure to satisfy the protection requirements resulting from a non-
recommended modification of the products.

Frequency Maximum Radio-Frequency Power Transmitted
2400-2483.5 MHz 20 dBm (EIRP)

5150-5250 MHz 20 dBm (EIRP)

5250-5350 MHz 20 dBm (EIRP)

5470-5725 MHz 20.5 dBm (EIRP)

C€

AC Adapter/Optional External Battery

The following model is CE marked and in compliance with all the applicable EU Directives. For further details,
visit the following website to access the full declaration of conformities containing reference to the Directives and
harmonized standards used to declare conformity.

http://www.epson.eu/conformity

AC Adapter A461H

Optional External Battery D231A

Restrictions on Copying

Observe the following restrictions to ensure the responsible and legal use of the printer.
Copying of the following items is prohibited by law:

(d Bank bills, coins, government-issued marketable securities, government bond securities, and municipal
securities

[d Unused postage stamps, pre-stamped postcards, and other official postal items bearing valid postage

4 Government-issued revenue stamps, and securities issued according to legal procedure

Exercise caution when copying the following items:

[d Private marketable securities (stock certificates, negotiable notes, checks, etc.), monthly passes, concession
tickets, etc.

[ Passports, driver’s licenses, warrants of fitness, road passes, food stamps, tickets, etc.

Note:
Copying these items may also be prohibited by law.

Responsible use of copyrighted materials:
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Printers can be misused by improperly copying copyrighted materials. Unless acting on the advice of a
knowledgeable attorney, be responsible and respectful by obtaining the permission of the copyright holder before
copying published material.

Where to Get Help

Technical Support Web Site

If you need further help, visit the Epson support website shown below. Select your country or region and go to the
support section of your local Epson website. The latest drivers, FAQs, manuals, or other downloadables are also
available from the site.

http://support.epson.net/
http://www.epson.eu/Support (Europe)

If your Epson product is not operating properly and you cannot solve the problem, contact Epson support services
for assistance.

Contacting Epson Support

Before Contacting Epson

If your Epson product is not operating properly and you cannot solve the problem using the troubleshooting
information in your product manuals, contact Epson support services for assistance. If Epson support for your area
is not listed below, contact the dealer where you purchased your product.

Epson support will be able to help you much more quickly if you give them the following information:

[ Product serial number

(The serial number label is usually on the back of the product.)
(1 Product model

[ Product software version

(Click About, Version Info, or a similar button in the product software.)
(d Brand and model of your computer
[J Your computer operating system name and version

[J Names and versions of the software applications you normally use with your product

Note:

Depending on the product, network settings may be stored in the product’s memory. Due to breakdown or repair of a
product, settings may be lost. Epson shall not be responsible for the loss of any data, for backing up or recovering settings
even during a warranty period. We recommend that you make your own backup data or take notes.

Help for Users in Europe

Check your Pan-European Warranty Document for information on how to contact Epson support.
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